FORUM KLR - KLX 650 KAWASAKI

Rien ne vaut un bon mono KLR650 KLX650 !!!!!!!!
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Pas de ju au démarreur

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
weeling
piéton
piéton


Messages : 1
Points : 3
Date d'inscription : 27/03/2013

MessageSujet: Pas de ju au démarreur   Mer 17 Avr - 12:47

Slt j'ai un souci qui est apparus aprés avoir fait un dizaines de km avec mon klx ,il ne voulait plus démarrer avec la batterie mais seulement à la poussé g essayer de mettre en contacte les fiche du relais de démarreur et rien !!!!
je pense au relais qui serrais claquer non? pouvais vous me confirmer ça ?merci


Ok dsl !c vrais
Donc voilas j'ai acheter un klx car je suis fan de cette moto c un klx c de 1993 je l'ais entierement refais peinture moteur ,tous y ais passer car je voulais une bécane qui me ressemble enfin il me manque encor les jantes supermot et des plastiques de fourche mais ça vas ce fair !!!
je suis de rennes en bretagne et malheureusement sans emplois pour le moment .

voilas !
Ah oui je passe mon permis moto le 06 mai alors ont me souhaite bonne chance lol Very Happy Very Happy Very Happy


Dernière édition par weeling le Mer 17 Avr - 20:08, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jo
Modérateur
Modérateur


Messages : 860
Points : 1103
Date d'inscription : 14/10/2010
Age : 32
Localisation : Alsace

MessageSujet: Re: Pas de ju au démarreur   Mer 17 Avr - 18:38

Salut,

Nous on a un souci qui est apparu après la lecture de ton message, on a pas trouvé de présentation te concernant !
lol! lol! lol! lol!

Allez remédie vite à ça en passant par la case départ
Qu'on te souhaite une bienvenue
cheers cheers

Mais comme on est pas rancunier et qu'on aime tout le monde
Regarde le capteur de boite vers le pignon
Et on trouvera de toute façon rapidement ton souci

A plus
Jo
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
Pas de ju au démarreur
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Bruit inquiétant démarreur lors du démarrage
» cable démarreur-batterie
» [1.9i démarrage] Quand je mets le contact, le démarreur ne tourne même pas...
» ZX 550 GPZ démarreur qui bloque
» problèmes de démarreur cosse solenoide fondue 2 fois

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FORUM KLR - KLX 650 KAWASAKI :: Moulin :: problèmes-
Sauter vers: