FORUM KLR - KLX 650 KAWASAKI

Rien ne vaut un bon mono KLR650 KLX650 !!!!!!!!
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 probleme en roulant 600 klr

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
fredocarcassonne
piéton
piéton


Messages : 6
Points : 12
Date d'inscription : 03/12/2012

MessageSujet: probleme en roulant 600 klr   Lun 3 Déc - 22:59

salut tout le monde je (re)présente mon 600 klr de 1986, [img][/img] , et donc je vais expliquer du debut se que j'ai fait dessus:

au premier coup d'oeil, la moto semble niquelle:
pas d'eraflure,
un retro cassé (rien de méchant),
selle en parfait etat,
le pot d'echapement parfait,
Batterie a changer (fait)
frein a changer (fait)
vidange et tout le tintouin (fait)
Je precise qu'au moment de l'achat, elle n'avait pas rouler depuis deux ans, un petit coup de charge pour la batterie, un tour de clé et tadam le moteur fais vroum , et les vitesse passe niquel.

Seulement ....

arrivant a la maison, je me rends compte que les clignos tombent (Oups), le bouchon de vidange fuis apres la vidange (manque de bol? non il etais collé avec une colle a joint haute temperature), les clignos ne clignote plus (sa empire), bref je regle la plupart des problemes, nettoyage du reservoir et je met mon coup de clé j'appuie et rien ....

Je fabrique un pont et elle demarre:
apres 200 metre sa calle (c'est pas finis), je redemarre, j'envoi doucement niquel, le moteur chauffe et reste a bonne temperature, au premier feu, je baisse le régime et là elle calle, coup de clé, le moteur force pour demarrer.... et de l'essence coule du trop plein pendant 20 secondes, quoi qu'il en sois je me cale sur le coté j'attends... au bout de 10 min je relance le moteur, je galére a demarrer, du coup je fait au kick (j'y suis pas habitué) j'enleve la bougie, soufle sur le piston remonter, je remet la bougie, et kike pendant 20 min ... toujours rien a part quelque POF! , du coup demarrage electrique, elle part du premier coup, seulement au bout de 500 metre je me retrouve avec la temperature presque a fond, et quand je baisse le regime elle cale... que faire?

? demontage du carbu?
? ou cela vient d'autre part?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
manu16
Motard
Motard


Messages : 550
Points : 609
Date d'inscription : 28/11/2011
Age : 45
Localisation : Charente

MessageSujet: Re: probleme en roulant 600 klr   Lun 3 Déc - 23:38


Et ben !!

Pour moi je vérifierais le carburateur , un nettoyage complet me parait obligatoire sans oublier le filtre a air
Pour les problèmes de températures : Est ce que le ventilo se met en route ?
Sinon tu peut vérifier aussi la sonde

Allez courage ça va venir !! scratch scratch
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fredocarcassonne
piéton
piéton


Messages : 6
Points : 12
Date d'inscription : 03/12/2012

MessageSujet: Re: probleme en roulant 600 klr   Lun 3 Déc - 23:59

manu16 a écrit:

Et ben !!

Pour moi je vérifierais le carburateur , un nettoyage complet me parait obligatoire sans oublier le filtre a air
Pour les problèmes de températures : Est ce que le ventilo se met en route ?
Sinon tu peut vérifier aussi la sonde

Allez courage ça va venir !! scratch scratch

ha justement, je crois bien que le ventilo ne se lance pas je vais y mettre un interupteur , se que m'as conseiller un ami car en ville, la moto chauffe trop vite, et pour le carbu, je veux bien mais impossible de trouver des tutos No c'est la galere, je m'y plonge demain
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
manu16
Motard
Motard


Messages : 550
Points : 609
Date d'inscription : 28/11/2011
Age : 45
Localisation : Charente

MessageSujet: Re: probleme en roulant 600 klr   Mar 4 Déc - 0:42

Va faire un petit tour sur :

http://www.klr650.net/forums/showthread.php?t=92211

C'est en anglais mais les photos sont top si ton niveau d'anglais n'est pas top lui !!! lol!

ça devrait t'aider

A bientôt
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fredocarcassonne
piéton
piéton


Messages : 6
Points : 12
Date d'inscription : 03/12/2012

MessageSujet: Re: probleme en roulant 600 klr   Mar 4 Déc - 8:21

merci je vais y faire un tour, et ne tinquiete pas pour mon niveau d'anglais Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fredocarcassonne
piéton
piéton


Messages : 6
Points : 12
Date d'inscription : 03/12/2012

MessageSujet: Re: probleme en roulant 600 klr   Jeu 6 Déc - 12:19

Je te remercie pour ton site et en effet j'avais un grand nettoyage, et j'ai pas mal de piece a changer, pointeau ( 3 mm de cassé ><" ) ect ect ^^ je vous tiens au jus pour la suite , merciiii cheers
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: probleme en roulant 600 klr   Aujourd'hui à 0:23

Revenir en haut Aller en bas
 
probleme en roulant 600 klr
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [ renault Laguna 2.2 dci G9T ] démarre quand elle veut et se coupe en roulant
» Problème moteur
» [ VW Golf 2 1.6 TD an 1992 ] Problème voyant batterie
» [ Audi A3 tdi 143 an 2009 ] Probleme train roulant : claquement direction
» probleme en roulant 600 klr

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FORUM KLR - KLX 650 KAWASAKI :: Moulin :: problèmes-
Sauter vers: