FORUM KLR - KLX 650 KAWASAKI

Rien ne vaut un bon mono KLR650 KLX650 !!!!!!!!
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Problème insoluble de refroidissement

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Klem
Cycliste
Cycliste


Messages : 30
Points : 38
Date d'inscription : 16/07/2012
Age : 32

MessageSujet: Problème insoluble de refroidissement   Mar 7 Aoû - 9:26

Bonjour à tous,

J'avais plein de soucis sur le klr que j'ai acheté le mois dernier mais j'en ai réglé toute une ribambelle... Maintenant perdure mon problème de refroidissement.

Pourtant, j'ai changé la sonde qui gère le déclenchement du ventilateur (sonde du bas sur le radiateur), elle est neuve.
J'ai purgé le liquide de refroidissement et chassé l'air du circuit (enfin du moins je crois, je n'ai plus d'air qui remonte et le niveau dans le radiateur ne baisse pas).
Le ventilateur tourne quand je le branche en direct sur le cadre.


Pourtant mon ventilateur ne se déclenche pas avant que le voyant rouge s'allume au tableau de bord. Sad
Je ne sais pas trop ce qui peut merdouiller... Help!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
KaLeR
Motard
Motard


Messages : 179
Points : 207
Date d'inscription : 10/04/2012
Localisation : Laval, Québec

MessageSujet: Re: Problème insoluble de refroidissement   Mar 7 Aoû - 18:51

si tu veut une solution simple,rapide et efficace. Very Happy Tu la branche direct sur le 12volt mais avec un interrupteur
au tableau de bord. Quand tu sens que la moto chauffe tu l`allume tout simplement. cheers
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sylvano
Motard
Motard


Messages : 1191
Points : 1358
Date d'inscription : 16/09/2010
Age : 36
Localisation : dordogne

MessageSujet: Re: Problème insoluble de refroidissement   Mar 7 Aoû - 21:52

Change la sonde qui fait allumer la lumière rouge !!!! (celle du haut du radiateur )

Si ça se trouve c'est elle qui est défectueuse Very Happy Very Happy Very Happy

A bientôt
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Klem
Cycliste
Cycliste


Messages : 30
Points : 38
Date d'inscription : 16/07/2012
Age : 32

MessageSujet: Re: Problème insoluble de refroidissement   Mar 7 Aoû - 22:22

@kaler : merci du conseil mais j'ai déjà adapté une patte de connection sur le cadre pour brancher le ventilateur en continu si besoin. Donc c'est ok je peux rouler sans surchauffer Smile

@sylvano : ok, j'ai pensé à la sonde du voyant défectueuse mais comment vérifier qu'elle est hs avant de l'acheter? Est-ce que je peux la foutre dans une casserole avec un voltmètre et un thermomètre ? Quelle est sa température normale de déclenchement?

Sinon à 45 000 est ce que certains d'entre vous ont eu un problème avec ces sondes?
Est-ce que chez vous le ventilo se déclenche après que le voyant rouge ne s'allume, ou avant?

Merci de vos réponses les gars!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sylvano
Motard
Motard


Messages : 1191
Points : 1358
Date d'inscription : 16/09/2010
Age : 36
Localisation : dordogne

MessageSujet: Re: Problème insoluble de refroidissement   Mar 7 Aoû - 22:30

Le voyant rouge t'indique une surchauffe , donc il s'allume si le ventilateur n'arrive pas à abaisser la température .

Sur la mienne en ville ou dans les bouchons le ventilo s'allume et se coupe plusieurs fois de suite sans jamais allumer le voyant rouge .

Quand ton ventilo tourne , est ce qu'il se coupe et reprend ou tourne non stop ???

A plus
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Klem
Cycliste
Cycliste


Messages : 30
Points : 38
Date d'inscription : 16/07/2012
Age : 32

MessageSujet: Re: Problème insoluble de refroidissement   Mar 7 Aoû - 23:52

sylvano a écrit:
Le voyant rouge t'indique une surchauffe , donc il s'allume si le ventilateur n'arrive pas à abaisser la température .

Sur la mienne en ville ou dans les bouchons le ventilo s'allume et se coupe plusieurs fois de suite sans jamais allumer le voyant rouge .

Yes, c'est bien ce que je pensais ; en général les voyants rouges ça s'allume quand il faut s'arrêter grave. Donc le ventilo doit se déclencher avant.

Pour te répondre, quand le ventilo s'allume c'est que j'ai pas regardé le tableau de bord assez souvent pour voir le voyant rouge avant que le bruit du ventilo ne me mette la puce à l'oreille.
Du coup quand je m'en rends compte je branche le ventilo en direct car j'ai peur de niquer mon joint de culasse. Je sais donc pas si il se coupe et s'éteint régulièrement puisqu'il tourne en continu.


Si je raisonne logique, j'ai comme piste la sonde du voyant (je voudrais vraiment pouvoir la vérifier) et puis quoi? Mauvaise purge? J'en doute... Sinon bah... La qualité du liquide de refroidissement? J'en doute... Je suis un peu perdu.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Klem
Cycliste
Cycliste


Messages : 30
Points : 38
Date d'inscription : 16/07/2012
Age : 32

MessageSujet: Re: Problème insoluble de refroidissement   Dim 26 Aoû - 22:14

Salut à tous et merci encore pour votre intérêt à mon soucis.

Alors aux dernières nouvelles, j'ai passé mes thermo contacts à la casserole avec un ohmmètre et un thermomètre :
Le contact du ventilateur se fait à 98,4 °c , ce qui est compris dans sa plage de normale de switch entre 94 et 100 °c.
Le contact du voyant de chauffe à 100 °c ne se faisait toujours pas, j'ai pas pu aller au dessus avec ma petite casserole. Mais sa plage est entre 107 et 113 °C donc c'est normal.

Conclusion : les sondes sont ok. J'ai toujours mon problème de refroidissement Sad


Info nouvelle, j'ai testé pour voir et le ventilo se déclenche environ 30 à 40 secondes APRÈS le témoin de chauffe qui s'allume. Pas plus. Il se coupe après un petit moment.

Qu'en pensez-vous? Les nouvelles données du probleme sont :
Si je met le voyant sur la masse, il s'allume.
Si je met le ventilo sur la masse, il se met en marche.
En utilisation "normale" de la moto, le ventilateur se déclenche quelques secondes en retard par rapport Au témoin de chauffe.
Les thermocontacts du radiateur (voyant et ventilo) sont tous les deux en état de marche normale.


Quelles causes possible?
De l'air dans le circuit d'eau peut il causer cela?
Un pincement de fil peut il causer cela?
De la chaleur sur les fils peut ill causer cela?

Help! Merci.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sylvano
Motard
Motard


Messages : 1191
Points : 1358
Date d'inscription : 16/09/2010
Age : 36
Localisation : dordogne

MessageSujet: Re: Problème insoluble de refroidissement   Lun 27 Aoû - 0:31

Bonjour ,

Première option :

Ton thermostat doit déconner !! si il ne s'ouvre pas ou pas assez ton circuit d'eau est ralenti !!!

Deuxième option :

Change ton liquide de refroidissent Very Happy Very Happy Very Happy

Si il ne fait pas son travaille et qu'il bout l'air de dû à l’ébullition te fais allumer ton voyant de surchauffe cheers cheers cheers

Tien nous vite au courant !!

A bientôt
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Klem
Cycliste
Cycliste


Messages : 30
Points : 38
Date d'inscription : 16/07/2012
Age : 32

MessageSujet: Re: Problème insoluble de refroidissement   Lun 27 Aoû - 18:36

sylvano a écrit:

Si il ne fait pas son travaille et qu'il bout l'air de dû à l’ébullition te fais allumer ton voyant de surchauffe cheers cheers cheers

Salut Sylvano,

Ta phrase à réveillé mon côté cartésien;
Si les interrupteurs ET le circuit électrique sont bons, ça ne peut venir que du liquide dans le circuit qui est mauvais ou emprisonné de l'air.
J'ai opté pour de l'air car tu dis que l'air de l'ebullition pouvais affoler la sonde de T°. De l'air dans le circuit qui remonte sous forme de bulles pouvait le faire aussi.

En bougeant la moto, j'ai vu quelques bulles et j'ai tout repris du coup... De l'air et de l'air sans cesse. J'ai fini par tout reboucher et faire ce qu'il fallait pas faire :
J'ai chauffé la moto jusqu'à ce que le voyant s'allume, j'ai coupé le moteur et ouvert le capuchon du radiateur. EXPLOSION de liquide, beaucoup de pression! J'espérais que la pression éjecte l'air du circuit (avec plein de liquide chaud, certes).

Après ça j'ai fait le niveau au radiateur tout doucement, genre 10 minutes pour 20 à 30 cl! Bref j'ai mis toutes les chances de mon côté pour éviter l'air.


J'ai fait un dernier essai dans le garage et victoire! Le ventilateur s'est mis en route avant que le voyant ne s'allume.
Maintenant je la laisse reposer jusqu'au demain, je refais les niveaux et je fais un test ride pour voir si le diagnostic est confirmé.

Merci encore à tous ceux qui ont participé à ce topic, j'espère que ça va aller!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
KaLeR
Motard
Motard


Messages : 179
Points : 207
Date d'inscription : 10/04/2012
Localisation : Laval, Québec

MessageSujet: Re: Problème insoluble de refroidissement   Lun 27 Aoû - 19:54

Bonne nouvelle Very Happy Bravo sylvano un autre problème de réglé a ton actif cheers
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Klem
Cycliste
Cycliste


Messages : 30
Points : 38
Date d'inscription : 16/07/2012
Age : 32

MessageSujet: Re: Problème insoluble de refroidissement   Mar 28 Aoû - 14:23

Bilan du test ride de ce matin :

Après environ 15 km de route de montagne, aucun voyant, pas de ventilo, il faisait frais.
Arrivée en en ville, PAF voyant de surchauffe allumé et pas de ventilo. Sad

Je rebranche à la masse et je décide de rentrer chez moi. Au bout d'un moment je remet le ventilo sur son thermo contact. Et là je m'arrête au feu et je vois que le ventilo se declanche régulièrement sans que le voyant s'allume. Retour en ville, retour en route départementale, ré retour en ville et tout est OK.

je m'arrête faire des courses, je redémarre et au bout de 3 minutes PAF re voyant rouge Sad, je retranche le ventilo à la masse jusqu'à ce qu'il s'éteigne, puis je retranche le ventilo à son thermo contact. Arrivé à mon garage, le ventilo se declanche de nouveau sans affoler le voyant...


Je ne comprends pas trop, mais il y a un mieux, je pense qu'il y a encore de l'air dans mon circuit de refroidissement. Le symptôme vous confirme-t-il m'a piste?

Merci!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sylvano
Motard
Motard


Messages : 1191
Points : 1358
Date d'inscription : 16/09/2010
Age : 36
Localisation : dordogne

MessageSujet: chauffe    Mar 28 Aoû - 20:41

Bonjour ,

Bon ok , on va rentrer dans le vif du sujet :

+ tes durites d'eau sont elles bien branchés sur la pompe à eau ??
+ton liquide de refroidissement est il neuf ??
+ton thermostat est il encore bon ?? ( au pire tu l'enlèves mais il va falloir garder la bague extérieur pour l’étanchéité donc le tuer , à cette saison pas de problème )
+la pompe eau , la turbine est elle bien serrée ??

A bientôt

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Klem
Cycliste
Cycliste


Messages : 30
Points : 38
Date d'inscription : 16/07/2012
Age : 32

MessageSujet: Re: Problème insoluble de refroidissement   Mer 29 Aoû - 0:51

Salut!

Alors dans l'ordre :
J'ai vérifié le chemin des durites plusieurs fois, tout est à sa place.
Le liquide est neuf.
Le thermostat, je pense qu'il est encore bon, à 45000 km ça me paraîtrait étonnant qu'il lâche.
La pompe à eau doit être ok, en tous cas j'y ai jamais touché moi même mais c'est une meule d'accasion. Cependant le mec qui l'avait avant touche pas une bille en mécanique, donc il a pas dû ouvrir.

Voilou merci Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Klem
Cycliste
Cycliste


Messages : 30
Points : 38
Date d'inscription : 16/07/2012
Age : 32

MessageSujet: Re: Problème insoluble de refroidissement   Mer 29 Aoû - 19:52

Je me suis servi de la meule pour aller au travail : au retour mon voyant s'est allumé, encore et toujours. 20 sec après, le ventilateur se met en route. Le voyant s'éteint.

Même en restant au feu rouge longtemps, mon ventilo s'est mis en route avant que le voyant ne s'allume.

On peut donc dire que mon voyant ne s'allume que une fois par trajet. Drôle, non?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Klem
Cycliste
Cycliste


Messages : 30
Points : 38
Date d'inscription : 16/07/2012
Age : 32

MessageSujet: Re: Problème insoluble de refroidissement   Sam 1 Sep - 14:45

Au fait, j'ai vérifié avec la chaleur des durites que le thermostat s'ouvre bien pour laisser passer vers le radiateur. Les 3grosses durites sont chaudes pareil.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sylvano
Motard
Motard


Messages : 1191
Points : 1358
Date d'inscription : 16/09/2010
Age : 36
Localisation : dordogne

MessageSujet: Re: Problème insoluble de refroidissement   Dim 2 Sep - 20:51

Bonjour ,

Si ça se trouve c'est la sonde du voyant qui déconne !! tout simplement !!

A bientôt
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Klem
Cycliste
Cycliste


Messages : 30
Points : 38
Date d'inscription : 16/07/2012
Age : 32

MessageSujet: Re: Problème insoluble de refroidissement   Lun 3 Sep - 12:45

salut sylvano,

J'ai fini par t'ecouter et démonter le thermostat pour voir son état.
Il y a pas de thermostat dans ma moto.... Juste la cage. Pas le ressort thermosensible...

Sad je me suis bien fais enfilé, j'ai racheté une moto dans un sale état...


Bref l'absence de thermostat peut faire déconner mon circuit comme ça à ton avis?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Problème insoluble de refroidissement   Mar 9 Oct - 21:47


Bonjour. J'ai eu un souci à peu près similaire. C'était la vis centrale de la turbine de pompe à eau qui était desserrée.
Voir le tuto au dessous. cheers
Revenir en haut Aller en bas
Klem
Cycliste
Cycliste


Messages : 30
Points : 38
Date d'inscription : 16/07/2012
Age : 32

MessageSujet: Re: Problème insoluble de refroidissement   Mer 10 Oct - 23:57

Merci d'avoir pris la peine de répondre à mon sujet parce que.... J'y suis encore avec ce problème!

Alors dans l'ordre de ce que je fais :
- j'ai vu un fil "bouffé" côté fusible de ventilo, du coup j'ai commencé à démonter mon faisceau pour remplacer tous ces câbles là... Je pense que ça peut jouer sur le déclenchement du ventilo.
- j'ai commandé le thermo contact du voyant rouge comme le suggérait sylvano; même si jamais il s'avère qu'il n'est pas fautif dans ma panne, ça m'eliminera une hypothèse de panne dans mes recherches d'après.
- je suis pas à une vidange près pour mon liquide, je verrais à ouvrir le carter côté pompe pour vérifier l'axe.

Si après tout ça j'ai encore pas de résultat, je crois que je pourrais plus rien faire meme si je suis très attaché à la meule... Elle sera bonne pour la casse je crois. Crying or Very sad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Klem
Cycliste
Cycliste


Messages : 30
Points : 38
Date d'inscription : 16/07/2012
Age : 32

MessageSujet: Re: Problème insoluble de refroidissement   Mer 24 Oct - 22:55

Salut les mecs, encore et toujours moi.

Le thermocontact de température n'a finalement rien changé et j'ai écouté klr44 j'ai fini par vérifier la pompe.

L'axe de la turbine est pêté. Voilà,
. Est ce que ça se répare? Combien ça coûte? Tout ça.

Merci pour votre aide... Je touche au but et en même temps ça me désespère.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Problème insoluble de refroidissement   Mer 24 Oct - 23:24


Bonsoir. Ne t’embêtes pas. Il est expliqué dans un autre tuto comment monter une pompe électrique de voiture. Tu la branche simplement sur un + après contact.
Revenir en haut Aller en bas
peaudezobi
cyclomotoriste
cyclomotoriste


Messages : 57
Points : 71
Date d'inscription : 28/06/2012
Age : 41

MessageSujet: Re: Problème insoluble de refroidissement   Sam 27 Oct - 16:35

j'ai fait un petit tuto pour axe de pompe a eau cassé dans
tuto moulin si ca vous intéresse.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Klem
Cycliste
Cycliste


Messages : 30
Points : 38
Date d'inscription : 16/07/2012
Age : 32

MessageSujet: Re: Problème insoluble de refroidissement   Sam 27 Oct - 17:46

Salut,

Du coup pour les instructions j'ai trouvé un type q à eu le même problème où tout semble très bien expliqué !

http://www.sgtmarty.klr650.net/SgtMarty_impeller_shaft/SgtMarty-Impeller-shaft-repair.html

J'suis vraiment dégoûté, c'est quand même la pire panne qui aurait pu m'arriver.
Merci pour votre aide.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Klem
Cycliste
Cycliste


Messages : 30
Points : 38
Date d'inscription : 16/07/2012
Age : 32

MessageSujet: Re: Problème insoluble de refroidissement   Lun 19 Nov - 15:31

Salut tout le monde!

Bon ça y est j'ai changé l'axe de pompe et la moto ne chauffe plus, ça y est.
C'etait pas complètement la galère mais il faut être deux, c'est mieux.

Victoire.
Maintenant, ma moto n'a plus envie de démarrer. Enfin elle démarre à la poussette dans une descente, mais au démarreur c'est niet. Enfin à froid, car à chaud elle démarre Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème insoluble de refroidissement   

Revenir en haut Aller en bas
 
Problème insoluble de refroidissement
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème insoluble de refroidissement
» problème fuite liquide de refroidissement
» [resolu] problème : ventilateur de refroidissement et relais / code P1481
» problème circuit de refroidissement
» Problème liquide de refroidissement

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FORUM KLR - KLX 650 KAWASAKI :: Moulin :: problèmes-
Sauter vers: