FORUM KLR - KLX 650 KAWASAKI

Rien ne vaut un bon mono KLR650 KLX650 !!!!!!!!
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 demarrage problematique

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
gregclap
piéton
piéton


Messages : 2
Points : 7
Date d'inscription : 16/03/2012
Age : 28
Localisation : saint-etienne

MessageSujet: demarrage problematique   Ven 16 Mar - 20:55

Salut a tous,

je suis nouveau sur le forum, je fais appel a votre aide et vos conseils.
En effet comme dit dans le titre, mon klx fait des siennes au moment du demarrage, mon demarreur tourne mais ne lance pas le moteur, j'ai donc changé de batterie ( neuve), le moteur ne se lance toujours pas, j'ai ensuite changé le relais de démarreur, toujours rien. Par contre dès que j'utilise des cables avec ma voiture, le moteur demarre au quart de tour.... Je suis donc dans l'embarras!
Merci a bientot
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lolo35
Cycliste
Cycliste
avatar

Messages : 43
Points : 49
Date d'inscription : 23/02/2012
Age : 47
Localisation : Rennes

MessageSujet: Re: demarrage problematique   Sam 17 Mar - 0:25

Salut ,
c'est arrivé d'un coup ou progressivement?
Demonte le demarreur et regarde l'état des charbons.
As tu fait un essai "en direct"?
@+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jo
Modérateur
Modérateur
avatar

Messages : 860
Points : 1103
Date d'inscription : 14/10/2010
Age : 32
Localisation : Alsace

MessageSujet: Re: demarrage problematique   Sam 17 Mar - 12:30

Salut !!

A tu changé par des pièces neuves à chaque fois ???
Et à la poussette elle démarre ???

Tiens nous au courant !!!

A plus
Jo
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sylvano
Motard
Motard
avatar

Messages : 1192
Points : 1359
Date d'inscription : 16/09/2010
Age : 37
Localisation : dordogne

MessageSujet: demarrage problematique   Sam 17 Mar - 12:53

Bonjour ,

Perso je voterai pour le relais de démarreur , quand il commence à fatigué il lui faut un gros ampérage pour le faire coller correctement .

Fais le test en direct comme te conseil lolo35 !!! tu vas bien voir Wink Wink Wink

Il te suffit de tirer un câble entre le + de ta batterie et la borne positive de ton démarreur . ( comme ça tu zappes le relais )

A bientôt .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jo
Modérateur
Modérateur
avatar

Messages : 860
Points : 1103
Date d'inscription : 14/10/2010
Age : 32
Localisation : Alsace

MessageSujet: Re: demarrage problematique   Sam 17 Mar - 12:57

Je pense que tu as une fuite électrique !!
Ta batterie alimente pas uniquement ton démarreur, mais s'échappe ailleurs.
D'ailleurs toujours penser à tout éteindre, phares .....qui consomment !!

Cette fuite et une messe qui merde, ou un fil abîmé, ou de l'humidité stagnante.

Voila on va te trouver le schéma du faisceau électrique
Ensuite fais le tour de tous :
  1. contacts électriques,

  1. fil dénudé

  1. ou autre souci par rapport à ce faisceau


Et apres mais seulement après on envisagera la bobine !!
Car je peut me tromper mais normalement elle joue aussi le rôle d'alternateur !!

A bientôt pour plus d'infos
Jo
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: demarrage problematique   

Revenir en haut Aller en bas
 
demarrage problematique
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme ou bug de demarrage sur megane 1.6 16v de 2006
» demarrage de la mz 125 ets
» probleme de demarrage
» demarrage a la manivelle, type h !!!
» probleme de demarrage apres remontage carbu

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FORUM KLR - KLX 650 KAWASAKI :: Moulin :: problèmes-
Sauter vers: