FORUM KLR - KLX 650 KAWASAKI

Rien ne vaut un bon mono KLR650 KLX650 !!!!!!!!
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 [Tengai 650] relai de démarreur ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Flatouine
Cycliste
Cycliste


Messages : 34
Points : 46
Date d'inscription : 11/01/2012
Age : 58
Localisation : Alpes Maritîmes

MessageSujet: [Tengai 650] relai de démarreur ?    Mer 11 Jan - 18:26

Bonjour,

Je soupçonne la défaillance du relai de démarreur.
Je n arrive pas a le localiser.
Je crois savoir que le bidule est rond , et se cache du coté de la batterie.

Quelqu un aurait-il une photo du machin à son emplacement ?

Merci à tous .

Et bonne route en mono .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jo
Modérateur
Modérateur


Messages : 860
Points : 1103
Date d'inscription : 14/10/2010
Age : 32
Localisation : Alsace

MessageSujet: Re: [Tengai 650] relai de démarreur ?    Mer 11 Jan - 22:44

Bonjour à toi,


Tout d'abord il serait sympa de passer par la case départ, tu ne toucheras pas 20 000 €, mais toute notre sympathie et nos messages de bienvenu .
Et dans monture se serait le top !!

C'est déjà pas mal !!

Pour ton relais, dans la description que tu en fait, c'est a peut près ça !!

Mais sur quel brèle et de quelle année !!
J'ai cru comprendre pour un KLR 650 tengai ?!?!?

Et quel est le problème pour blâmer de la sorte ton relais !!

A plus
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Flatouine
Cycliste
Cycliste


Messages : 34
Points : 46
Date d'inscription : 11/01/2012
Age : 58
Localisation : Alpes Maritîmes

MessageSujet: Re: [Tengai 650] relai de démarreur ?    Mer 11 Jan - 23:06

Hey Jo,

Ma présentation dans la rubrique "pilote" te semble trop succinte ?
Ok,ok, je narrerai ma vie de motard par le menu .

Je mettrai des photos de la bête , une Tengai de 1989, 37 000 km , dans la rubrique "monture" .
Je connais son histoire, je l 'ai rachetée à un pote qui l avair eue neuve .

Donc, pour en revenir à mon problème de démarrage:
- Contact, j appuie sur le bouton. Rien, pas un bruit.
Le démarreur ne bronche pas , je n entends pas le relai se mettre sous tension.

Avant de sortir le démarreur je souhaite vérifier le relai.
Pour cela il me faut le localiser.

Help, please , help .




Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jo
Modérateur
Modérateur


Messages : 860
Points : 1103
Date d'inscription : 14/10/2010
Age : 32
Localisation : Alsace

MessageSujet: Re: [Tengai 650] relai de démarreur ?    Jeu 12 Jan - 16:04

Salut
Ta presentation n a pas du fonctionner. Il n y a rien dans pilote .

Bref. Pour ton demareur regarde aussi le capteur de boite a cote du pignon c est souvent la maladie
Tu debranches la cosse tu la poses sur le moteur et en meme temps tu appuies sur le demareur !!!

Tiens nous au courant a plus
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Flatouine
Cycliste
Cycliste


Messages : 34
Points : 46
Date d'inscription : 11/01/2012
Age : 58
Localisation : Alpes Maritîmes

MessageSujet: Re: [Tengai 650] relai de démarreur ?    Mar 18 Déc - 18:45

Salut a tous,

C'est résolu .
Faux contact sur la cosse carrée blanche qui alimente le relai.
Remplacée par une petite bidouille pas vraiment glorieuse mais qui dépanne, c est le mot.
J'ai déshabillé les deux parties métalliques d'un domino et je les ai vissées sur les deux petits plots d'entrée du démarreur
Il est maintenant correctement alimenté.

Bon, ben , y a plus nettoyer la belle, car après tout ce temps oubliée dans le garage elle a pris la poussière.

Bonne route.
JC
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: [Tengai 650] relai de démarreur ?    Aujourd'hui à 0:23

Revenir en haut Aller en bas
 
[Tengai 650] relai de démarreur ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» relais de démarreur dans l'aile
» Problème du relais démarreur ! ®
» relai de démarreur
» fil rouge allant du pont de diode au relai du démarreur
» La panne fantôme - le relai de démarreur

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FORUM KLR - KLX 650 KAWASAKI :: Moulin :: problèmes-
Sauter vers: