FORUM KLR - KLX 650 KAWASAKI

Rien ne vaut un bon mono KLR650 KLX650 !!!!!!!!
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 plus de démarreur éléc après remontage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
baiwel
Cycliste
Cycliste
avatar

Messages : 32
Points : 47
Date d'inscription : 15/07/2011
Age : 31
Localisation : 85250

MessageSujet: plus de démarreur éléc après remontage   Mar 9 Aoû - 16:18

slt a tous, après la galère a trouver mes pièces, remontage etc ( faisceau plus ou moins modifier ...) maintenant je n'ai plus de démarreur éléc...

J'ai donc acheté un faisceau d'occaz pour vérifier tt mes branchement, jai meme mi le relais démarreur de l'autre faisceau et tjr rien...

pourtan kan je lui met le + en direct il tourne sans souci dc c pa une histoire de masse....

Merci de votre aide les gars
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
j-md looping
Motard
Motard
avatar

Messages : 274
Points : 310
Date d'inscription : 20/01/2010
Age : 57
Localisation : BELGIQUE

MessageSujet: Re: plus de démarreur éléc après remontage   Mar 9 Aoû - 21:38

Bonsoir à toi

ton voyant de point mort fonctionne-t-il??

il y a aussi un contacteur sur le levier d'embrayage à vérifier


looping
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
baiwel
Cycliste
Cycliste
avatar

Messages : 32
Points : 47
Date d'inscription : 15/07/2011
Age : 31
Localisation : 85250

MessageSujet: Re: plus de démarreur éléc après remontage   Mar 9 Aoû - 21:43

re, pas de voyant point mort quand je met le contact... sinon contacteur du levier d'embrayage pas toucher et il fonctionnai avant...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
j-md looping
Motard
Motard
avatar

Messages : 274
Points : 310
Date d'inscription : 20/01/2010
Age : 57
Localisation : BELGIQUE

MessageSujet: Re: plus de démarreur éléc après remontage   Mar 9 Aoû - 21:51

ton fil de contacteur de point mort est-il bien branché?
il se trouve côté gauche sous le petit carter en plastique qui protège le pignon de sortie de boite ton soucis doit venir de ce côté
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
j-md looping
Motard
Motard
avatar

Messages : 274
Points : 310
Date d'inscription : 20/01/2010
Age : 57
Localisation : BELGIQUE

MessageSujet: Re: plus de démarreur éléc après remontage   Mar 9 Aoû - 21:55

va voir dans la section "problème" le poste démarreur!!! il y toute l'explication faite par Sylvano et des photos
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
baiwel
Cycliste
Cycliste
avatar

Messages : 32
Points : 47
Date d'inscription : 15/07/2011
Age : 31
Localisation : 85250

MessageSujet: Re: plus de démarreur éléc après remontage   Mar 9 Aoû - 22:00

il est effectivement bien brancher, mais il ne l'était pas avant et pourtan la moto démarrais.... peu ètre juste le voyant grillé... mais de là a bloker le démarrage ???

Merci en tout cas de ton aide looping
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
j-md looping
Motard
Motard
avatar

Messages : 274
Points : 310
Date d'inscription : 20/01/2010
Age : 57
Localisation : BELGIQUE

MessageSujet: Re: plus de démarreur éléc après remontage   Mar 9 Aoû - 22:04

si si

sur la mienne lorsque que tu as une vitesse dedans tu ne sais pas démarrer

essaye de le redébrancher je ne sais plus si au point mort le contacteur met le fil à la masse
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
baiwel
Cycliste
Cycliste
avatar

Messages : 32
Points : 47
Date d'inscription : 15/07/2011
Age : 31
Localisation : 85250

MessageSujet: Re: plus de démarreur éléc après remontage   Mar 9 Aoû - 22:27

bah moi elle démarrai meme contacteur débrancher, il sert juste pour le voyant je pense... jai kan meme tester avec/sans et rien nada...
j'ai tester mon relais avec un tournevis et le démarreur tourne, c kom si d'un coup le bouton commodo ne marchai plus
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
baiwel
Cycliste
Cycliste
avatar

Messages : 32
Points : 47
Date d'inscription : 15/07/2011
Age : 31
Localisation : 85250

MessageSujet: Re: plus de démarreur éléc après remontage   Mar 9 Aoû - 22:51

MERCI LOOPING, nickel cétai bien le contacteur point mort, jlai tester a la masse et voyant démarreur OK ^^ trop content !

Part contre j'ai tester de le démonter et kan jle dévisse il blok dan le carter allumage .....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
j-md looping
Motard
Motard
avatar

Messages : 274
Points : 310
Date d'inscription : 20/01/2010
Age : 57
Localisation : BELGIQUE

MessageSujet: Re: plus de démarreur éléc après remontage   Mer 10 Aoû - 9:06

De rien c'est toujours un plaisir d'aider les membres du forum, c'est le but rechercher

n'oublie pas de te présenter toi et ta monture sinon tu vas te faire remonter les bretelles !!!!


allez roule ma poule


looping
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jo
Modérateur
Modérateur
avatar

Messages : 860
Points : 1103
Date d'inscription : 14/10/2010
Age : 33
Localisation : Alsace

MessageSujet: Re: plus de démarreur éléc après remontage   Mer 10 Aoû - 23:04

Ce sont des choses qui arrivent !!

Content que tu es trouvé la panne !!
Pour la pièce moi je l'ai commandée chez mon concess', pour un peu plus de 10€ tout compris et un délai d'1 semaine !!

Tiens nous au courant de l'avancement !!
Pour le dévisser j'ai galéré un peu aussi il y a plein de graisse de chaine qui colmate, mets un peu de WD40 ou autre dégrippant ( ça va nettoyer également) et ça va venir

A bientôt pour de nouvelles aventures
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sylvano
Motard
Motard
avatar

Messages : 1194
Points : 1361
Date d'inscription : 16/09/2010
Age : 37
Localisation : dordogne

MessageSujet: demarreur    Jeu 11 Aoû - 0:38

Bonjour ,

J'arrive après la guerre !!! mais bon je vois que les amis du forum on pu t'aiguiller vers la solution !!!

Le principal c'est que ça fonctionne !!!

A bientôt et merci LOOPING d'avoir diriger baiwel vers le sujet déjà traité .

A bientôt
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: plus de démarreur éléc après remontage   

Revenir en haut Aller en bas
 
plus de démarreur éléc après remontage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Changement de bobine d'allumage
» Démontage/remontage injecteurs
» trop plein qui déborde après remontage du carbu > résolu
» K75RT : Temoin d'huile s'allume après remontage pompe
» Accoups lors freinage AV

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FORUM KLR - KLX 650 KAWASAKI :: Moulin :: problèmes-
Sauter vers: