FORUM KLR - KLX 650 KAWASAKI

Rien ne vaut un bon mono KLR650 KLX650 !!!!!!!!
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 raté en accélération

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Guilux13
Motard
Motard
avatar

Messages : 185
Points : 236
Date d'inscription : 03/06/2011
Age : 36
Localisation : Vitrolles

MessageSujet: raté en accélération   Lun 11 Juil - 9:23

Salut les gars,

J'ai commandé mon doohickey, je sens que je vais m'amuser pour le changer tongue
Sinon je viens vers vous pour vous demander votre avis :
J'ai des trous d'accélération qui peuvent venir a différent niveau de position de la manette des gaz pour info j'ai fais et avec ce que cela a entraîner :
-Changement bougies => pas de dif notable
-Nettoyant carbu dans réservoir avec un plein de sp95=> quasiment plus de trou d'accélération et de raté mais dés que j'ai refait un plein c'est revenu peu à peu. (Je pense que le fais d'avoir élevé le taux de combustion du mélange ça a du compensé (j'ai ma petite idée du pb je vous en parle a la fin du post)
- et pour finir hier dépose du Carbu nettoyage au WD40 complet / remontage : Aujourd'hui 50 % des ratés en moins.

Alors ma théorie et c'est la que vous allez surement pouvoir m'aider :
Les causes : Sans plomb 95 ? un problème de richesse un peu pauvre ?
Remède : Sans plomb 98 ou augmentation de la richesse ?
qu'en pensez vous ?
Merci d'avance pour votre précieux avis !


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sylvano
Motard
Motard
avatar

Messages : 1192
Points : 1359
Date d'inscription : 16/09/2010
Age : 36
Localisation : dordogne

MessageSujet: raté en accélération   Lun 11 Juil - 10:37

Bonjour ,

Tout d'abord pour la qualité d'essence le 95 est parfait !!! le 98 est trop sec et provoque des cliquetis moteur .

En règle générale les ratés sont souvent associés à des impuretés dans la cuve du carbu mais des fois il faut chercher plus haut !!!

Ton robinet d'essence est il propre ??? ouvre t 'il correctement avec la dépression ??? a tu pensé a installer un filtre à essence entre le carbu et le réservoir ???

Ma préconisation : + vidange du réservoir et nettoyage complet du robinet
+ nettoyage complet du carbu
+ installation d'un filtre à essence


Voilà , j'espère t'avoir aidé .

A bientôt .






Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Guilux13
Motard
Motard
avatar

Messages : 185
Points : 236
Date d'inscription : 03/06/2011
Age : 36
Localisation : Vitrolles

MessageSujet: Re: raté en accélération   Lun 11 Juil - 10:59

Merci pour tes infos,

Lors du démontage, ne comprenant rien sur la façon de fonctionner du robinet j'ai fais des tests d'ouverture et ça pisser copieux donc je pense qu'il ne provoque pas de retenu d'essence, par contre je vais suivre ton avis sur la vidange du réservoir et voir si y'a pas trop de saleté, en ce qui concerne le carburateur, celui ci étais étrangement propre... j'ai démonté la cuve ou se trouve les flotteurs et aussi le dessus du carbu ou y'a un espèce de joins trop galère a remettre avec l'aiguille tout était globalement propre j'ai aspergé de WD40 au cas ou.
Ma foi !

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sylvano
Motard
Motard
avatar

Messages : 1192
Points : 1359
Date d'inscription : 16/09/2010
Age : 36
Localisation : dordogne

MessageSujet: raté en accélération   Lun 11 Juil - 11:03

Pas de soucis ,

Pense surtout à mettre un filtre à essence , ça règle pas de problèmes .


A bientôt .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
j-md looping
Motard
Motard
avatar

Messages : 274
Points : 310
Date d'inscription : 20/01/2010
Age : 57
Localisation : BELGIQUE

MessageSujet: Re: raté en accélération   Lun 11 Juil - 21:19

bonsoir.......

attention, un moteur prévu pour fonctionner avec un certain indice d'octane ne doit pas être alimenté par un carburant avec un indice d'octane inférieur

ne connaissant pas l'indice prévu pour mon KLR je roule au 98 sans problème

un petit lien :

http://fr.wikipedia.org/wiki/Essence_(hydrocarbure)#Indice_d.27octane


bonne soirée

looping

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Guilux13
Motard
Motard
avatar

Messages : 185
Points : 236
Date d'inscription : 03/06/2011
Age : 36
Localisation : Vitrolles

MessageSujet: Re: raté en accélération   Lun 11 Juil - 21:40

je vais vidangé mon réservoir et le nettoyé puis au prochain plein je tente le 98 au cas ou souvent les moto avant 2000 roule mieux au 98 ... après faut voir !

ps : vous avez tous un filtre a essence vous ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
popo59
cyclomotoriste
cyclomotoriste
avatar

Messages : 89
Points : 107
Date d'inscription : 17/06/2010

MessageSujet: Re: raté en accélération   Mar 12 Juil - 9:21

moi j roule au 98 depuis que je l ai mais j ai bien envie de repasser au 95 au prochain passage !!!



Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Guilux13
Motard
Motard
avatar

Messages : 185
Points : 236
Date d'inscription : 03/06/2011
Age : 36
Localisation : Vitrolles

MessageSujet: Re: raté en accélération   Mer 13 Juil - 11:52

Bon hier :

Vidange du réservoir, nettoyage du robinet d'essence, mise en place du filtre à essence...
Reste plus qu'a testé mais il était tard et aujourd'hui je suis en 4 roues car il pleut un peu ... Smile
Globalement pas trop de saleté, pas de rouille non plus j'ai soufflé un peu dans le robinet ... dans le bidon j'ai regardé si y'avais des dépôts j'ai rien vue de spécial ... on verra !
Un truc me turlupine pourquoi sur le robinet ils ont pas fait simple genre : ON OFF Réserve
Au lieu de marqué ON PRI ? et RESR (je crois)
ça veut dire quoi PRI ? lol
Allez je vous tiens au jus demain pour vous dire si ça va mieux.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Guilux13
Motard
Motard
avatar

Messages : 185
Points : 236
Date d'inscription : 03/06/2011
Age : 36
Localisation : Vitrolles

MessageSujet: Re: raté en accélération   Mer 13 Juil - 11:57

Bon je me répond tout seul car j'ai trouvé grâce à Google mon ami et que ça peut tjrs servir :
POSITION "ON" (ouvert)
La position normale du levier du robinet est sur "ON". Sur cette position, l'essence ne passe pas du robinet au carburateur à moins que le moteur ne tourne ou ne soit en cours de démarrage.

POSITION "RES" (réserve)
Si le niveau d'essence dans le réservoir est insuffisant, tourner le levier sur la position "RES". Ceci permettra d'utiliser l'alimentation d'essence en réserve. Sur cette position, l'essence ne passe pas du robinet au carburateur à moins que le moteur ne tourne ou ne soit en cours de démarrage.

Contenance de la réserve: 4,5 L

POSITION "PRI" (amorçage).
Si la machine est à court d'essence ou est restée inutilisée pendant une longue période, il se peut qu'il n'y ait plus d'essence dans le carburateur. Dans ce cas, déplacer le levier du robinet sur la position "PRI". Ceci permettra à l'essence de passer directement dans le carburateurs même si le moteur ne tourne pas. Dès le démarrage du moteur, toujours remettre le levier sur la position "ON" ou, s'il y a lieu, sur la position, "RES".
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
j-md looping
Motard
Motard
avatar

Messages : 274
Points : 310
Date d'inscription : 20/01/2010
Age : 57
Localisation : BELGIQUE

MessageSujet: Re: raté en accélération   Mer 13 Juil - 14:07

Et bien voilà......

c'est pour cela qu'il y a deux durites sur le robinet, celle qui va vers la pipe d'admission permet une dépression au niveau du robinet lorsque le moteur tourne.....



A+

looping
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Guilux13
Motard
Motard
avatar

Messages : 185
Points : 236
Date d'inscription : 03/06/2011
Age : 36
Localisation : Vitrolles

MessageSujet: Re: raté en accélération   Ven 15 Juil - 19:19

Bon aujourd'hui trajet de 20 kms : 0 raté
ce que j'ai fais :
1 plein de 98 et le plus important surement, changement de la bougie
j'avais fait la bêtise de mettre une bougie vieille de mon ancienne Triumph qui devait être bien pourri !
elle a rarement marché si bien la petite ^^
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Guilux13
Motard
Motard
avatar

Messages : 185
Points : 236
Date d'inscription : 03/06/2011
Age : 36
Localisation : Vitrolles

MessageSujet: Re: raté en accélération   Sam 27 Aoû - 23:41

Bon après avoir roulé et fait quelques trajets le problème est revenue de plus belle, la moto s’étouffe, fait d'énorme raté a la reprise suite à une décélération, quand elle a ces ratés il y a parfois des détonations dans le pot ! c'est de pire en pire Sad après avoir encore une fois déposé mon carbu l'avoir démonté piéce par pièce pour souffler partout nettoyer tout à l'essence et WD40... remonté idem ... testé différent réglage de richesse idem ... j'ai aussi vérifier le branchement de mes durites de ce coté pas de pb c'est bien branché...
tellement désespérer j'ai acheté sur leboncoin un carbu de klr datant de 2002 (30 euros) j'ai fais une bonne affaire, je l'ai de suite monté : test idem Sad
je vais déprimé si ça continue... ce soir j'ai déposé le réservoirs et pulvérisé du wd40 dans toute les connectiques pour voir si un pb de faux contact serait responsable....
Franchement je sais plus quoi faire Sad(( par contre elle démarre au 1/4 de tour ... le ralenti est stable... c'est simplement dés le début des accélérations avec des ratés a mort comme si le mélange étais trop pauvre ce sont les mêmes symptômes.

pour résumer j'ai fais :
- changement de la bougie 'modèle iridium
- dépose et nettoyage du carburateur au complet
- nettoyage du filtre à air
- mis du wd40 dans un peu tout les connecteurs de la bécane pour éviter d'éventuel faux contacts
- changement par dépit de mon carburateur par un modèle de 2002

indice : lors du changement de bougie le problème semble disparaître un temps avant de revenir de plus belle... (ce qui m'a d'ailleurs plusieurs fois donné de faux espoirs)

malgré tout ça problème persiste, conclusion :
Le problème ne viens pas du mélange, il n'y a pas de prise d'air le carbu est niquel, donc c'est l'allumage ??? la bougie est neuve donc ca viens en amont de l'allumage ? que vérifier ?
comment puis je vérifier cela ? avez vous une idée les gars ?

en dernier recours je l’amène à mon mécano en début de mois.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jo
Modérateur
Modérateur
avatar

Messages : 860
Points : 1103
Date d'inscription : 14/10/2010
Age : 32
Localisation : Alsace

MessageSujet: Re: raté en accélération   Dim 28 Aoû - 0:07

Bonjour

Tu parles de " s etouffer "
Ton règlage carbu est il ok
N y a t il pas trop d essence qui arrive, pour le savoir regarde la couleur de la bougie !!

Ce que tu nous décris on dirait que quand tu décélères l essence arrive toujours et engorge quand tu accélères par la suite !

Tiens nous au courant
A bientôt
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sylvano
Motard
Motard
avatar

Messages : 1192
Points : 1359
Date d'inscription : 16/09/2010
Age : 36
Localisation : dordogne

MessageSujet: problème de raté    Dim 28 Aoû - 0:23

Bonjour ,

As tu vérifié que le câble du starter ne soit pas trop tendu ou pincé ??? enfin que en roulant il ne s'actionne pas tout seul ??? ( fait le test , moteur chaud et en roulant essaye de mettre le starter , la moto doit s’étouffer !! tu vas bien voir si tes symptômes sont identiques )

Et deuxième option , j'ai eu aussi des soucis de raté et c'était mon antiparasite !! un bon anti patate NGK et plus de problèmes !!!

A bientôt
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Guilux13
Motard
Motard
avatar

Messages : 185
Points : 236
Date d'inscription : 03/06/2011
Age : 36
Localisation : Vitrolles

MessageSujet: Re: raté en accélération   Dim 28 Aoû - 0:28

Je pencherais plus pour l antiparasite car le câble starter je l'ai changer avec le carburateur (il étaient visse avec ) demain je reverifirais ma bougie. Merci pour vos réponses
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Guilux13
Motard
Motard
avatar

Messages : 185
Points : 236
Date d'inscription : 03/06/2011
Age : 36
Localisation : Vitrolles

MessageSujet: Re: raté en accélération   Dim 28 Aoû - 12:30

elle est pas un peu trop blanche ? le flash exagère un petit peu mais l’électrode est quand même bien blanche!
je vais détendre un max le cable starter et faire chauffer la bécane. on va voir.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Guilux13
Motard
Motard
avatar

Messages : 185
Points : 236
Date d'inscription : 03/06/2011
Age : 36
Localisation : Vitrolles

MessageSujet: Re: raté en accélération   Dim 28 Aoû - 14:01

Après remontage j'ai revissé l'anti parasite dans le câble ... et j'ai détendu à mort le câble de starter... j'ai fais un tour, 0 raté, 2 pétarade dans le pot (mais ça je m'en fou lol) j'attend de faire 2-3 sorties pour confirmer que le problème est résolu on verra...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sylvano
Motard
Motard
avatar

Messages : 1192
Points : 1359
Date d'inscription : 16/09/2010
Age : 36
Localisation : dordogne

MessageSujet: problème de raté   Dim 28 Aoû - 17:30

Bonjour ,

Oui effectivement elle est très très blanche , attention à une éventuelle prise d'air entre la pipe d'admission et le bloc moteur !! J'ai oublié de te demander si tu avais vérifié ton niveau de cuve avant de monter le carbu ???

Tu peux aussi jeter un œil un niveau de ton filtre à air , ( je ne sais pas si tu as regardé ) c'est un élément en mousse qui doit être huilé , tu l'a déjà regardé ??? ton élément filtrant est peut être défectueux .

Tien nous au courant pour ton antiparasite Very Happy Very Happy

A bientôt

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Guilux13
Motard
Motard
avatar

Messages : 185
Points : 236
Date d'inscription : 03/06/2011
Age : 36
Localisation : Vitrolles

MessageSujet: Re: raté en accélération   Lun 29 Aoû - 0:18

Le niveau de cuve je ne l'ai pas vérifier sur le nouveau carbu, je ne l'ai même pas démonté lol mais de l'extérieur il étais propre... par contre quand tu me dis prise d'air sur la pipe d'admission, tu peux être plus précis ? c'est a quel niveau ?
Merci encore pour ton aide !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sylvano
Motard
Motard
avatar

Messages : 1192
Points : 1359
Date d'inscription : 16/09/2010
Age : 36
Localisation : dordogne

MessageSujet: problème de raté   Lun 29 Aoû - 13:04

Bonjour ,

Déjà il faudrait ( je sais c'est pas facile ... ) que tu démonte ton carbu pour vérifier ou régler le niveau de cuve ( cf la revue ) car sa hauteur détermine la proportion d'air par rapport à celle d'essence .

Pour l'histoire d'une éventuelle prise d'air voici un schéma , le joint entouré doit être bien présent et en bon état .



A bientôt
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Guilux13
Motard
Motard
avatar

Messages : 185
Points : 236
Date d'inscription : 03/06/2011
Age : 36
Localisation : Vitrolles

MessageSujet: Re: raté en accélération   Lun 29 Aoû - 13:15

ah ok je vois c'est la partie entre le carbu et la culasse.
Bon apparemment ce matin deuxième sortie 0 raté... je crois que mon problème à l'air d'être résolu.
Donc cause de la panne si on en reste la : faux contact entre le câble venant de la bobine et l'antiparasite.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sylvano
Motard
Motard
avatar

Messages : 1192
Points : 1359
Date d'inscription : 16/09/2010
Age : 36
Localisation : dordogne

MessageSujet: problème de raté   Lun 29 Aoû - 19:58

Bonjour ,

Et bien si tout à l'air de fonctionner c'est parfait !!! pourvu que ça dure Very Happy Very Happy Very Happy

A bientôt
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: raté en accélération   

Revenir en haut Aller en bas
 
raté en accélération
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» ratés à l'accélération
» Transalp 600 : broute et a des ratés a l’accélération (Bougies ?)
» [XSara HDI] - Trou à l'accélération
» [RESOLU] trou à l'accélération
» [résolu]Trou à l'accélération

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FORUM KLR - KLX 650 KAWASAKI :: Moulin :: problèmes-
Sauter vers: