FORUM KLR - KLX 650 KAWASAKI

Rien ne vaut un bon mono KLR650 KLX650 !!!!!!!!
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Démarreur !!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Jo
Modérateur
Modérateur


Messages : 860
Points : 1103
Date d'inscription : 14/10/2010
Age : 32
Localisation : Alsace

MessageSujet: Démarreur !!!   Jeu 23 Juin - 1:21

Bonjour a tous !!

J'ai depuis hier un petit soucis pour démarrer ma bécane !!!

Tout marchais très bien avant hier , et la plus de contact au démarreur !!
En fait les voyants Vert Neutre et Rouge de chauffe ne clairent plus au point mort et au niveau de leurs cosses il n'y à pas de jus au multimètre!!
Les phares marchent, les clignos, le klaxon aussi enfin tout le reste quoi!!!

Elle démarre sans aucun problème à la poussette !!
On dirai comme ci elle considérait être avec une vitesse même au point mort !!
Dites moi ce que vous en penser et si le capteur de vitesse engagée est accessible et s'il peut être endommagé !!!

A j'oubliais le capteur de béquille et de l'embrayage sont déjà chuinté donc ça ne vient pas de là !!!

Le relais actionne t'il en même temps le démarreur et ces 2 témoins ????

Merci d'avance pour les infos !!

Bye A bientôt
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sylvano
Motard
Motard


Messages : 1191
Points : 1358
Date d'inscription : 16/09/2010
Age : 36
Localisation : dordogne

MessageSujet: Démareur    Jeu 23 Juin - 10:07

Bonjour JO , je pense que tu es dans le vrai !!! le contact point mort à dû rendre l’âme ....

Déjà pour commencer voici une photo ou tu peux voir le contacteur de point mort ( en bas à gauche du pignon ) , il est très facile à changer car il faut juste enlever le carter en plastique du pignon de sortie de boite )



Pour la petite histoire , quand j'ai eu la moto il était HS , j'ai monté un contact d'occas mais et quand j'ai refait le moteur j'en ai profité pour en mettre un tout neuf . En fait c'est le bout du contact qui s'use et après il ne fait plus son boulot .

A bientôt l'ami Very Happy Very Happy Very Happy J'espère que c'est ça !!! j'attends des news !!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
j-md looping
Motard
Motard


Messages : 274
Points : 310
Date d'inscription : 20/01/2010
Age : 57
Localisation : BELGIQUE

MessageSujet: Re: Démarreur !!!   Jeu 23 Juin - 10:08

Salut Jo

J'opterais pour un soucis du contacteur de point mort

le contacteur de point mort se trouve côté gauche, sous le pignon de chaîne. Tu enlèves la protection du pignon, tu vas le trouver. Il y a un fil vert clair avec une cosse à 90°. Tu dois l'avoir manipulé si tu as fait ton doohickey.
Vérifie si la connection est bonne. (le fil est peut-être tout simplement enlevé!)
Pour le contrôle du circuit, tu mets le contact, tu mets le fil à la masse et les voyants doivent s'allumer. Je ne sais pas si ce circuit là est protégé par un fusible.

Pour le démarreur, il y a un relais de démarreur proprement dit (où vient le fil + de la batterie) et un relais pour le circuit (cylindrique, c'est le meme que celui de ventilo)

bonne chance


looping
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
j-md looping
Motard
Motard


Messages : 274
Points : 310
Date d'inscription : 20/01/2010
Age : 57
Localisation : BELGIQUE

MessageSujet: Re: Démarreur !!!   Jeu 23 Juin - 10:10

hé hé

Sylvano t'as été plus rapide



A+

looping
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jo
Modérateur
Modérateur


Messages : 860
Points : 1103
Date d'inscription : 14/10/2010
Age : 32
Localisation : Alsace

MessageSujet: Re: Démarreur !!!   Jeu 23 Juin - 13:49

Merci les gars !!
cheers cheers cheers cheers
Surtout ne vous battez pas !!

Bon je viens de démonter le cache-pignon et pour l'instant j'en reste là je suis épuisé !!!
lol! lol! lol! lol! lol!
Non je terminerai ce soir pour le test et le changement si besoin !!!

Et il y a plein de graisse coagulée donc un bon nettoyage s'impose !!! Ci ça se trouve !!!!

Merci encore et je vous tiens au courant !!!

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jo
Modérateur
Modérateur


Messages : 860
Points : 1103
Date d'inscription : 14/10/2010
Age : 32
Localisation : Alsace

MessageSujet: Re: Démarreur !!!   Jeu 23 Juin - 21:04

cheers cheers cheers cheers cheers cheers
Des bonnes nouvelles !!!

Voilà le cache tout nettoyé dans un premier temps !!

Les deux voyant se sont manifestés !!
J'ai posé la cosse sur une vis du moteur et là miracle ça claire !! Je me suis même permis sans insister d'appuyer un p'tit coup sur le démarreur et il a tourné !!!

J'ai même passé un coup de multimètre et il y a du courant qui arrive !!!

Donc si j'ai bien compris il ne me reste plus qu'a acheter un contacteur de point mort !!
Je vais chercher mais si vous avez un tuyau !!! Je prends !!!

Merci à vous deux.
On peut plus se passer de vous !!!

Merci encore.

A bientôt
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sylvano
Motard
Motard


Messages : 1191
Points : 1358
Date d'inscription : 16/09/2010
Age : 36
Localisation : dordogne

MessageSujet: point mort    Jeu 23 Juin - 21:46

Bonjour l'ami !!!

Alors comme je te disais pour le contacteur il vaut mieux le prendre neuf ( env 10 euros ) comme ça tu es tranquille Very Happy Very Happy Very Happy

Apparemment le contacteur de nos pétoires ( et je parle en dehors d'un faux contact ) on tendance à s'user au niveau de la parti qui frotte contre le barillet ( ou tambour de sélection )



C'est cool !!! ton problème est résolu !!!

PS : si tu l'achètes neuf , pense à prendre le petit joint en alu neuf car son épaisseur te place de manière précise ton capteur cheers cheers cheers

A bientôt .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
j-md looping
Motard
Motard


Messages : 274
Points : 310
Date d'inscription : 20/01/2010
Age : 57
Localisation : BELGIQUE

MessageSujet: Re: Démarreur !!!   Ven 24 Juin - 0:03

content pour toi


je suis aussi d'avis de prendre une pièce neuve.....tu seras tranquille


....et puis Sylvano devient notre maître à penser....le picasso du klr


allez roule ma poule !!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sylvano
Motard
Motard


Messages : 1191
Points : 1358
Date d'inscription : 16/09/2010
Age : 36
Localisation : dordogne

MessageSujet: Re: Démarreur !!!   Ven 24 Juin - 14:43

Bonjour ,

Merci LOOPING !!! j'en demande pas tant !!! Embarassed Embarassed Embarassed je fais comme tout le monde , je fais des erreurs !!! Very Happy Very Happy

A bientôt
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jo
Modérateur
Modérateur


Messages : 860
Points : 1103
Date d'inscription : 14/10/2010
Age : 32
Localisation : Alsace

MessageSujet: Re: Démarreur !!!   Sam 25 Juin - 10:24

Toi des erreurs alors là je voudrais bien voir ça !!!
lol! lol! lol! lol!

J'ai commander chez mon concess y en à pour une petite semaine !

Merci encore à vous deux pour ces précieux renseignements je vous tiens au courant de l'avancement !!
D'ailleurs j'en profite pour faire ma patte de fixation de témoin et de compteur un peu plus sympa !!!

Allez à plus
Et merci !!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jo
Modérateur
Modérateur


Messages : 860
Points : 1103
Date d'inscription : 14/10/2010
Age : 32
Localisation : Alsace

MessageSujet: Démarreur !!! Résolu !!!   Ven 8 Juil - 23:01

Bon et bien voila encore une foie Sylvano et looping avaint raison !!
cheers cheers cheers cheers

Les images parlent d'elles même !!!
Image hébergée par servimg.com

J'explique pas il faut pas avoir fais bac+10 pour comprendre !!!! lol!

Merci à vous deux !!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sylvano
Motard
Motard


Messages : 1191
Points : 1358
Date d'inscription : 16/09/2010
Age : 36
Localisation : dordogne

MessageSujet: capteur de point mort    Ven 8 Juil - 23:06

Coucou , de rien !!!!

Tout est rentré dans l'ordre !!!! C'est le principal !!! cheers cheers cheers

A bientôt .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
j-md looping
Motard
Motard


Messages : 274
Points : 310
Date d'inscription : 20/01/2010
Age : 57
Localisation : BELGIQUE

MessageSujet: Re: Démarreur !!!   Sam 9 Juil - 10:27

Hello

te voilà sauvé !!


allez roule ma poule !!!!



looping
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Démarreur !!!   

Revenir en haut Aller en bas
 
Démarreur !!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Bruit inquiétant démarreur lors du démarrage
» cable démarreur-batterie
» [1.9i démarrage] Quand je mets le contact, le démarreur ne tourne même pas...
» ZX 550 GPZ démarreur qui bloque
» problèmes de démarreur cosse solenoide fondue 2 fois

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FORUM KLR - KLX 650 KAWASAKI :: Moulin :: problèmes-
Sauter vers: