FORUM KLR - KLX 650 KAWASAKI

Rien ne vaut un bon mono KLR650 KLX650 !!!!!!!!
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Problème démarrage à froid KLX650C

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Yapa
Cycliste
Cycliste


Messages : 31
Points : 37
Date d'inscription : 27/02/2014
Age : 21
Localisation : Haut-Rhin

MessageSujet: Problème démarrage à froid KLX650C   Mar 29 Déc - 12:23

Bonjour à tous!

Après une très trèèès longue absence sur le forum (me tappez pas, j'recommencerai pas! promis!! pale )
Je reviens vous embêter avec un petit problème épineux (Si je puis dire!)

Comme dit le titre, ma belle refuse ou presque (des fois la magie s'opère) de démarrer à froid grâce à l'action du démarreur.
La problème est simple d'après moi , le moulbif ne tourne pas assez vite lorsque le démarreur tourne pour partir...
Et vu que j'habite en haut d'une montagne , ces derniers mois j'ai toujours démarré en descente, en 5e avec starter a fond et ça a toujours marché du tonnerre!!! (esprit de préservation de batterie, bonne conscience etc etc...) Et lors de mes sorties je ne m'arrêtais jamais longtemps (10min maxi) Donc avec le démarreur ça repartait nickel dès la premiere pression du p'tit bouton!

Seulement voilà, après avoir passé quelques jours chez mon frangin qui habite un endroit plat (beurk No ) J'étais contraint et forcé d'etre dépendant de mon démarreur...

Et là, c'est le drame !

à froid impossible de démarrer "normalement". Le démarreur fait tourner le moteur mais pas de signe de vie! En mettant du starter , pas mieux.
En accélérant le moteur tourne un petit peu plus vite mais ne démarre toujours pas. Hmmm... Ma batterie donnait 13.5 volts donc pour moi c'était correct (serai-je dans l'erreur)
Quoi qu'il en soit une fois la moto branchée avec un chargeur de batterie (tension en charge:16V) La moto démarrait au quart de tour!!! Diablerie !!!

Alors d'après vous , quel est le problème?

Mes soupçons:
-La batterie fatiguée ne donnant pas assez d'ampères?
-Le ressort de décompresseur automatique hs qui ne permetterait pas le moteur de tourner assez vite?

(Et si parmi vous il y a un possesseur de Klx qui souhaite se débarasser d'un kick, je suis preneur!!!)

Bonne journée à tous et très bonnes fêtes de fin d'année!!!

Yapa

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sylvano
Motard
Motard


Messages : 1190
Points : 1357
Date d'inscription : 16/09/2010
Age : 36
Localisation : dordogne

MessageSujet: batterie klx klr   Mar 29 Déc - 19:27

Bonjour ,

Je crois que ta batterie est passée du coté obscur de la force geek geek geek

A bientôt

Cordialement , Sylvano

PS : si tu peux passe sur une batterie gel , à format égal elle sera plus puissante Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
Problème démarrage à froid KLX650C
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [ VW bora bk 1.9 tdi an 99 ] problème démarrage à froid
» [ Opel omega 2,5 TD ] Problème démarrage à froid
» [ Mondeo 1.8 td an 1998 ] Problème Démarrage à froid
» [ BMW E36 318tds M41 an 1995 ] problème démarrage à froid (résolu)
» [ Renault Clio 3 1.5 dci 85 an 2005 ] Problème démarrage et surconsommation

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FORUM KLR - KLX 650 KAWASAKI :: Moulin :: problèmes-
Sauter vers: