FORUM KLR - KLX 650 KAWASAKI

Rien ne vaut un bon mono KLR650 KLX650 !!!!!!!!
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 de l'huile dans l'alumage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
Daniel47170
piéton
piéton


Messages : 6
Points : 10
Date d'inscription : 03/09/2014
Age : 66
Localisation : MEZIN

MessageSujet: Re: de l'huile dans l'alumage    Ven 26 Déc - 23:49

DV33 a écrit:
ba en gros au démarreur ponté ou pas elle démarre pas, a la poussette avec un coup de démarreur elle démarre en la poussant sur même pas 2m, a froid c'est plus galerre et la elle avais plus d'étincelle hier soir

On pourrait penser à un mauvais contact du point mort (fil coupé, ou déconnecté) elle ne démarre pas au démarreur, mais elle tousse à la poussette, soit vitesse enclenchée (après, faut voir les règlages)
J'aurais d'autres remarques concernant les notions d'électricité, mais après!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DV33
Cycliste
Cycliste


Messages : 38
Points : 42
Date d'inscription : 23/12/2014

MessageSujet: Re: de l'huile dans l'alumage    Sam 27 Déc - 0:10

c la quelle prise pour le poin mort
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DV33
Cycliste
Cycliste


Messages : 38
Points : 42
Date d'inscription : 23/12/2014

MessageSujet: Re: de l'huile dans l'alumage    Sam 27 Déc - 13:27

ce matin j'ai réussi a la fair démarrer
ci je met le starter elle cale
le ralenti doit être sorti pour quelle démarre
quand elle démarre et que je décelerelle a des retour de flamme
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GM74
cyclomotoriste
cyclomotoriste


Messages : 82
Points : 94
Date d'inscription : 01/05/2012

MessageSujet: Re: de l'huile dans l'alumage    Sam 27 Déc - 14:48

Demonte ton carbu et regarde le!

check le gicleur principale(bouché??)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DV33
Cycliste
Cycliste


Messages : 38
Points : 42
Date d'inscription : 23/12/2014

MessageSujet: Re: de l'huile dans l'alumage    Sam 27 Déc - 14:58

il est propre
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GM74
cyclomotoriste
cyclomotoriste


Messages : 82
Points : 94
Date d'inscription : 01/05/2012

MessageSujet: Re: de l'huile dans l'alumage    Sam 27 Déc - 16:15

une prise d'air entre le carbu et la pipe? le boisseau revient bien en position? gicleur de ralenti ok? niveau de cuve??
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DV33
Cycliste
Cycliste


Messages : 38
Points : 42
Date d'inscription : 23/12/2014

MessageSujet: Re: de l'huile dans l'alumage    Sam 27 Déc - 16:32

je croi avoir touver un debu de problème quand je la coup dabor avec le bouton puis la cle elle redémarre nikel quand je la coupe direct avec la clef elle redémarre plus et je me suis rendu compt que quand je viré le filtre a air elle démarrer mieu en regardant de plus pres celui ci et plin de graisse
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GM74
cyclomotoriste
cyclomotoriste


Messages : 82
Points : 94
Date d'inscription : 01/05/2012

MessageSujet: Re: de l'huile dans l'alumage    Sam 27 Déc - 17:35

ok, ca me dit rien..
filtre a air mousse c est lavage au savon/eau chaude et sechage .
apres il faut l'imbiber d'huile moteur.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DV33
Cycliste
Cycliste


Messages : 38
Points : 42
Date d'inscription : 23/12/2014

MessageSujet: Re: de l'huile dans l'alumage    Sam 27 Déc - 18:27

fait
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DV33
Cycliste
Cycliste


Messages : 38
Points : 42
Date d'inscription : 23/12/2014

MessageSujet: Re: de l'huile dans l'alumage    Sam 27 Déc - 18:35

du coup je vais pouvoir me pencher sur c'est cligno l’ancien proprio a tous enlever cligno comodo c la merde je c pas comme brancher et ou brancher
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GM74
cyclomotoriste
cyclomotoriste


Messages : 82
Points : 94
Date d'inscription : 01/05/2012

MessageSujet: Re: de l'huile dans l'alumage    Dim 28 Déc - 11:47

le probléme c'etait le filtre a air???

il y a une grosse durite d'event qui sort du cache arbre a cames, c'est de la ou l'huile sort, ton niveau est bon??
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Daniel47170
piéton
piéton


Messages : 6
Points : 10
Date d'inscription : 03/09/2014
Age : 66
Localisation : MEZIN

MessageSujet: Re: de l'huile dans l'alumage    Dim 28 Déc - 13:49

Bonjour, difficile de se faire une idée, çà part dans tous les sens. Il faudrait sérier les problèmes les uns après les autres.
Au vu des derniers éléments, la prise d'air semble la plus vraisemblable. GM74 doit etre dans le vrai, vérification des éléments cités les uns après les autres.
Après, pour le contact avec la clef! voir les 4 conditions: bouton coupe-circuit, béquille, embrayage, point mort (un mauvais contact parmi eux ne m'étonnerait pas)!
Calme ordre et courage.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DV33
Cycliste
Cycliste


Messages : 38
Points : 42
Date d'inscription : 23/12/2014

MessageSujet: Re: de l'huile dans l'alumage    Dim 28 Déc - 16:00

Daniel47170 a écrit:
Bonjour, difficile de se faire une idée, çà part dans tous les sens. Il faudrait sérier les problèmes les uns après les autres.
Au vu des derniers éléments, la prise d'air semble la plus vraisemblable. GM74 doit etre dans le vrai, vérification des éléments cités les uns après les autres.
Après, pour le contact avec la clef! voir les 4 conditions: bouton coupe-circuit, béquille, embrayage, point mort (un mauvais contact parmi eux ne m'étonnerait pas)!
Calme ordre et courage.

tout est ok maintenant sur l'éclectique j'ai tous rebrancher refait les cosse qui me sembler hs (oxydation plus fil dénuder ) mais je pense a une prise d'air aussi car pour démarrer a froid il faut que je sort le ralenti ci non elle démarre pas une foi démarrer je peut re mettre le ralenti
je voi pas d'ou y a une prise d'aire pipe et en bonne état aucune trace sur le moteur par contre j'ai des retour de flamme c'est normal ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Vbreizh
cyclomotoriste
cyclomotoriste


Messages : 71
Points : 81
Date d'inscription : 23/10/2014
Age : 22
Localisation : Morbihan-BRETAGNE

MessageSujet: Re: de l'huile dans l'alumage    Dim 28 Déc - 20:14

Peut-être du fait que ton échappement est vide comme tu l'as dit ?

Est-ce que tu peux récapituler où tu en es, met de l'ordre dans ton post on ne sait plus quel problème tu souhaites résoudre. Premièrement elle ne démarrais pas, à priori c'est réglé. Quelle était la cause ? Smile

Ciao
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DV33
Cycliste
Cycliste


Messages : 38
Points : 42
Date d'inscription : 23/12/2014

MessageSujet: Re: de l'huile dans l'alumage    Dim 28 Déc - 21:02

Vbreizh a écrit:
Peut-être du fait que ton échappement est vide comme tu l'as dit ?

Est-ce que tu peux récapituler où tu en es, met de l'ordre dans ton post on ne sait plus quel problème tu souhaites résoudre. Premièrement elle ne démarrais pas, à priori c'est réglé. Quelle était la cause ? Smile

Ciao

alor elle démarrais pas du coup j'ai démonter mon carter allumage pour vérifier la clavette , nettoyer carbu, flitre a air et revue le faisceau électrique nettoyer des cose et en changer aussi .
a froid elle démarre que ci elle et ponté a la megane (ca fait tournée le démarreur plus vite ) et que ci le ralenti et au plus bas.
a chaud elle démarre sans problème

ci je me trompe pas ma vis de richesse est a 2 tour elle etait a 2 .3/4  elle démarre mieu depuis que elle et a 2

la pose des cligno j'ai lesser tomber il manque la central et faut que je repère les fil

mon silencieux et ok


bougie et batterie neuve

donc mais problème et question sont :

1-trouver pourquoi elle démarre mal a froid

2-es-que c'est normale que j'ai des retour de flamme

3-comment régler la richesse sans avoir a démonter la bougie

4- juste pour le fun savez vous ci il et possible de poser un kick sur un klx 650 c
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Vbreizh
cyclomotoriste
cyclomotoriste


Messages : 71
Points : 81
Date d'inscription : 23/10/2014
Age : 22
Localisation : Morbihan-BRETAGNE

MessageSujet: Re: de l'huile dans l'alumage    Lun 29 Déc - 17:18

1. Pour cette question je vais pas pouvoir t'éclaircir, la mienne a du mal a démarrer aussi par ce temps.

2. Après une petite recherche, le retour de flamme peux être dû à : Réglage carbu, soupape d'échappement défectueuse ou mal calé , pot laissant rentré de l'air frais (percé). Si le carbu n'a pas été réglé correctement lorsque l'échappement a été posé, ça ne m'étonnerai pas que ce soit la cause. (Il me semble mais je ne suis pas sûr que ce soit un cas absolu pour les grosse cylindré, il est censé y avoir une grille "anti-rupture" dans l'échappement, moi j'en ai une elle se situe à la sortie de mon silencieux.)

3. J'imagine que tu parles de la vis de richesse d'air, il faut que ta moto monte franchement dans les tours lors de l'accélération et redescende aussitôt. Lorsque ton ralenti est bien situé. (Sauf erreur de ma part, je n'ai pas la raison divine haha)

4. Honnêtement je ne pense pas sauf si l'emplacement est déjà prévue sur ton carter. (A savoir qu'une brèle avec un démarrage au kick, ça peut être galère)

Ciao
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DV33
Cycliste
Cycliste


Messages : 38
Points : 42
Date d'inscription : 23/12/2014

MessageSujet: Re: de l'huile dans l'alumage    Lun 29 Déc - 21:01

merci pour les reponse
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GM74
cyclomotoriste
cyclomotoriste


Messages : 82
Points : 94
Date d'inscription : 01/05/2012

MessageSujet: Re: de l'huile dans l'alumage    Lun 29 Déc - 23:52

pour poser un kick, il te faut un carter droit complet, et un repose pied de Klx-R, beaucoup de boulot pour gagner 5kg...

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DV33
Cycliste
Cycliste


Messages : 38
Points : 42
Date d'inscription : 23/12/2014

MessageSujet: Re: de l'huile dans l'alumage    Mar 30 Déc - 14:11

pour la vidange c'est bien 2l1 qu'il faut metre ?
parce-que j'ai mis ca j'ai fait tourner 5min et j'ai hublot ou n voie l'huile et rempli
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Vbreizh
cyclomotoriste
cyclomotoriste


Messages : 71
Points : 81
Date d'inscription : 23/10/2014
Age : 22
Localisation : Morbihan-BRETAGNE

MessageSujet: Re: de l'huile dans l'alumage    Mar 30 Déc - 19:03

Je ne connais pas le dosage pour ton modèle mais le niveau d'huile ce fait à froid. Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DV33
Cycliste
Cycliste


Messages : 38
Points : 42
Date d'inscription : 23/12/2014

MessageSujet: Re: de l'huile dans l'alumage    Mar 30 Déc - 21:26

a on ma toujour dit de fair a chaud
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GM74
cyclomotoriste
cyclomotoriste


Messages : 82
Points : 94
Date d'inscription : 01/05/2012

MessageSujet: Re: de l'huile dans l'alumage    Mar 30 Déc - 21:42

Vidange à chaud, niveau à chaud ou à froid on s'en fou, du moment que tu laisses reposer le moteur 5 minutes.

Essai de soigner ton orthographe STP, c'est parfois illisible...

Bon courage pour la suite

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DV33
Cycliste
Cycliste


Messages : 38
Points : 42
Date d'inscription : 23/12/2014

MessageSujet: Re: de l'huile dans l'alumage    Mar 30 Déc - 22:10

merci
bon bah je vais pouvoir vider un peut j'ai mis la quantité demander et ca dépasse la fenêtre
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DV33
Cycliste
Cycliste


Messages : 38
Points : 42
Date d'inscription : 23/12/2014

MessageSujet: Re: de l'huile dans l'alumage    Sam 17 Jan - 21:39

salut salut quelqu'un sais ou et situer la central clignotant
une photo des branchement ci possible
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DV33
Cycliste
Cycliste


Messages : 38
Points : 42
Date d'inscription : 23/12/2014

MessageSujet: Re: de l'huile dans l'alumage    Mer 25 Mar - 22:17

problème résolu capteur allumage changer
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: de l'huile dans l'alumage    Aujourd'hui à 6:48

Revenir en haut Aller en bas
 
de l'huile dans l'alumage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» Huile dans la boite du filtre à air.
» quel niveau d'huile dans marzo 50 de 250 te rando
» Trop d'huile dans un deux temps
» trop d'huile dans le carter boite de vitesse
» trop d'huile dans la fourche

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FORUM KLR - KLX 650 KAWASAKI :: Moulin :: problèmes-
Sauter vers: