FORUM KLR - KLX 650 KAWASAKI

Rien ne vaut un bon mono KLR650 KLX650 !!!!!!!!
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 étincelle ok mais demarre toujours pas 

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
jerem30
piéton
piéton


Messages : 12
Points : 18
Date d'inscription : 01/09/2014
Age : 34
Localisation : 30

MessageSujet: étincelle ok mais demarre toujours pas     Lun 29 Sep - 22:54

Bonjour a tous,
Ca va faire presque 1 mois que j'ai acheté un 600 klr de 84 et je n'ai pas encore pu en profiter!
pour tout vous expliquez, cette moto n'a plus rouler depuis a priori 5 ou 6 ans et d'après son dernier proprio elle n'etait pas en panne mais chauffait.
Seulement, maintenant que je voudrais la remettre en route, bein ca marche pas Mad
j'ai donc commencé par mettre une batterie, meme si je crois que ce n'est pas obligatoire ( pas de démarreur sur ce modèle Wink  ) et pas moyen de la faire peter.
Apres controle, il s' avère qu'il y a pas d'étincelles a la bougie.
j'ai controler les résistances du rotor et du stator qui sont ok. Le neiman fonctionne aussi correctement,  les diodes sont egalement ok.
sur ce modele, il y a ni contacteur de béquille, ni de contacteur d'embrayage ni d'interrupteur d'arret moteur.
Par contre, il y a une causse qui a prit un coup de chaud sur le regulateur et je ne sais pas si ca peut enpecher de demarrer scratch
Les continuiter des fils ont l'air bonne du coup, je ne sais pas comment m'y prendre pour controler le reste du circuit
Si vous avez des idees a me proposer je suis a votre écoute!
Merci d'avance


Dernière édition par jerem30 le Dim 12 Oct - 10:18, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jerem30
piéton
piéton


Messages : 12
Points : 18
Date d'inscription : 01/09/2014
Age : 34
Localisation : 30

MessageSujet: Re: étincelle ok mais demarre toujours pas     Jeu 2 Oct - 0:36

Bon, je viens de bricoler dessus et toujours rien No
j'ai mesurer les résistances de la bobine, du cdi et tout cole avec ce qui est annoncé dans le manuel d'atelier!
Je me demande si ca peut pas etre le capteur d'allumage malgré que sa resistance soit bonne confused
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
joel26
Cycliste
Cycliste


Messages : 35
Points : 41
Date d'inscription : 03/08/2014
Age : 51
Localisation : Drome/Rhone Alpes

MessageSujet: Re: étincelle ok mais demarre toujours pas     Jeu 2 Oct - 0:46

Bougie, connectique, anti parasite, masses, souvent c'est un truc con surtout si elle n'a pas tournée depuis un moment ,

courage Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jerem30
piéton
piéton


Messages : 12
Points : 18
Date d'inscription : 01/09/2014
Age : 34
Localisation : 30

MessageSujet: Re: étincelle ok mais demarre toujours pas     Jeu 2 Oct - 21:32

Merci Very Happy
Alors, j'ai suivi tes conseils et j'ai bien nettoyer mes masses et j'ai meme ajouter un fils directe du moin de la batterie et j'ai enlevé l'antiparasite pour voir si il y avais une etincelle direct a la sorti du fil mais toujours rien. Je vais voir pour essayer de me trouver une bobine pour faire un essais .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jerem30
piéton
piéton


Messages : 12
Points : 18
Date d'inscription : 01/09/2014
Age : 34
Localisation : 30

MessageSujet: Re: étincelle ok mais demarre toujours pas     Sam 4 Oct - 17:47

Je me suis fait preter une bobine, pas le meme modèle mais d'apres mon collègue, ce n'est pas genant. Et encore et toujours rien.
si certains on deja fait le test, est ce que quand un fait tourner le moteur, on peut voir les impulsions donnée par le capteur d'allumage? scratch
Parce que j'ai fait le test avec un ohm-metre a aiguille et ca bronche pas, l'aiguille pourtant sensible reste figée, ca reste sur la meme valeur de resistance.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
joel26
Cycliste
Cycliste


Messages : 35
Points : 41
Date d'inscription : 03/08/2014
Age : 51
Localisation : Drome/Rhone Alpes

MessageSujet: Re: étincelle ok mais demarre toujours pas     Sam 4 Oct - 18:33

Tu veras rien, les contacts sont propre sur le capteur:?:

Attention a la bobine il faut qu'elle ai les mêmes résistances Exclamation
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jerem30
piéton
piéton


Messages : 12
Points : 18
Date d'inscription : 01/09/2014
Age : 34
Localisation : 30

MessageSujet: étincelle ok mais demarre toujours pas   Sam 11 Oct - 22:52

Bonsoir,
ca y est, une étincelle est apparue cheers
j'ai fait un faisceau en parallèle pour relier tout les elements du circuit d'allumage, et la enfin y a de l'etincelle a la bougie! Je recontrole le faisceau de la moto avec les couleurs de fils par rapport a la doc que j'ai et en fait les 2 fils qui viennent du capteur d'allumage etait inversés Shocked apres les avoirs remis en place, ca marche mieux, mais.... Sad et oui, il y a un mais, ca demarre toujours pas No
On dirait que l'essence n'arrive pas car la bougie reste sèche mais meme avec du start pilote, ca pète pas, enfin si, juste un pout pout dans toute l'aprem.Si certains ont des idées Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
joel26
Cycliste
Cycliste


Messages : 35
Points : 41
Date d'inscription : 03/08/2014
Age : 51
Localisation : Drome/Rhone Alpes

MessageSujet: Re: étincelle ok mais demarre toujours pas     Dim 12 Oct - 0:00

Si tu a l'allumage et que ça démarre pas au start pilote
vérifie le réglage des soupapes, ça t'en dira plus sur le calage de distri Exclamation
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jerem30
piéton
piéton


Messages : 12
Points : 18
Date d'inscription : 01/09/2014
Age : 34
Localisation : 30

MessageSujet: Re: étincelle ok mais demarre toujours pas     Dim 12 Oct - 10:16

Ok, je vais faire ça, merci.
je pensais aussi au decompresseur, comment il marche? Parceque quand je kicke, je sens pas souvent la compression
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jerem30
piéton
piéton


Messages : 12
Points : 18
Date d'inscription : 01/09/2014
Age : 34
Localisation : 30

MessageSujet: Re: étincelle ok mais demarre toujours pas     Jeu 16 Oct - 19:50

Des nouvelles,
j'ai controlé le calage de la distri et le jeu aux soupapes, c'est ok.
j'ai manoeuvrai le decompresseur, il a l'air en bon etat. Apres le remontage de tout ca, je sens mieux la compression quand je kicke fort ! Mais ca veut toujours pas.
prochaine etape, demontage du carbu pour controle meme si je l'avais deja fait avant de faire un essais de demarrage Neutral
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sylvano
Motard
Motard


Messages : 1190
Points : 1357
Date d'inscription : 16/09/2010
Age : 36
Localisation : dordogne

MessageSujet: Re: étincelle ok mais demarre toujours pas     Dim 19 Oct - 14:55

Bonjour ,

Ton pointeau est surement collé !!!

Un bon nettoyage du carbu et tout va rentrer dans l'ordre !!!

Bon courage pour la suite !!!

A bientôt
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: étincelle ok mais demarre toujours pas     Aujourd'hui à 4:56

Revenir en haut Aller en bas
 
étincelle ok mais demarre toujours pas 
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» joint neuf mais fuit toujours
» moteur refait mais demarre pas
» panne moteur
» [RESOLU]Burgman 125 qui ne demarre plus
» Trouble fictif de non démarrage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FORUM KLR - KLX 650 KAWASAKI :: Moulin :: problèmes-
Sauter vers: