FORUM KLR - KLX 650 KAWASAKI

Rien ne vaut un bon mono KLR650 KLX650 !!!!!!!!
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 problème électrique

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
joker44
Cycliste
Cycliste


Messages : 25
Points : 33
Date d'inscription : 15/08/2014
Localisation : 44 (limite 35-56)

MessageSujet: problème électrique   Dim 14 Sep - 23:10

J'ai branché mon KLR 600 avec un booster juste pour tester les fonctions électriques.

- phares AV et AR ==> OK
- Feu de freins ==> OK
- Témoins de tableau de bord ==> OK

La où ça se gâte :

- Pas de Klaxon
- Pas de lancement de démarreur (rien en appuyant sur le bouton).

J'ai changé le relais de démarreur, mais je ne pense pas que c'était à faire.

Un avis, une solution...?

Merci d'avance.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Pajounet
Motard
Motard


Messages : 186
Points : 220
Date d'inscription : 28/11/2013
Age : 28
Localisation : Le mans (72)

MessageSujet: Re: problème électrique   Lun 15 Sep - 11:23

Ton booster a t il deja assez de sauce? et t il chargé a bloc?

Et autrement, mauvais contact dans la cocotte au niveau du bouton de demarreur... verifie le fusible... et vois apres a des capteurs de bequille, point mort etc ... !!!

Tiens nous au jus
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
joker44
Cycliste
Cycliste


Messages : 25
Points : 33
Date d'inscription : 15/08/2014
Localisation : 44 (limite 35-56)

MessageSujet: Re: problème électrique   Lun 15 Sep - 17:19

il n'y a pas de capteur de béquille sur un KLR de 1987

pour le reste, je m'y colle avec beaucoup, beaucoup de patience..... Sad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Cirrus18
piéton
piéton


Messages : 8
Points : 16
Date d'inscription : 14/07/2011
Age : 52
Localisation : Bourges

MessageSujet: Sur ma KLR de 1987, il y a un capteur de béquille...   Ven 29 Jan - 14:20

Bonjour,

Sur ma KLR de 1987, il y a un capteur de béquille, mais non fonctionnel  (a été débranché par l'ancien propriétaire).
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sylv1
Motard
Motard


Messages : 391
Points : 425
Date d'inscription : 03/10/2013
Localisation : 91 Longjumeau

MessageSujet: Re: problème électrique   Ven 29 Jan - 14:35

Je n'avais pas vu ça...
Je ne sais pas si vous avez ça dur klr, mais sur mon klx, il y a un capteur dans la poignée d'embrayage.
J'avais changé mon levier par un adaptable que j'avais, et même symptôme... Jusqu'à ce que je vois que ça venait du levier qui n'avais pas le partie pour faire contact avec le capteur.
Sinon, le capteur lui même à shunter pour voir.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: problème électrique   Aujourd'hui à 6:51

Revenir en haut Aller en bas
 
problème électrique
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème électrique (le mal du XTE)....
» problème électrique.
» [BMW 325 i E36] Problème électrique sur toute la voiture
» gros problème électrique sur ma moto (calage intempestif a l'arrèt...)
» Problème électrique vr6

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FORUM KLR - KLX 650 KAWASAKI :: Moulin :: problèmes-
Sauter vers: