FORUM KLR - KLX 650 KAWASAKI

Rien ne vaut un bon mono KLR650 KLX650 !!!!!!!!
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 problème allumage klr600

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
klr83560
Cycliste
Cycliste
avatar

Messages : 33
Points : 43
Date d'inscription : 14/12/2013
Age : 21
Localisation : var ginasservis

MessageSujet: problème allumage klr600   Mar 20 Mai - 20:36

Bonjour voila je suis en train de remonter mon klr de 85 et j'ai remonté l’allumage en le simplifient donc sorti du sator direct au cdi pui a la bobine et la pas d'étincelle j'ai contrôler le sator me sort quand je kick 12v et quand je branche y a plus que 3v comme s le cdi pomper

alor d’après vous qu'est ce pourrait être ou alor est ce que la moto et prévu pour avoir tout le temps la batterie ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
KawaBonga
cyclomotoriste
cyclomotoriste
avatar

Messages : 61
Points : 67
Date d'inscription : 30/04/2013
Age : 27

MessageSujet: Re: problème allumage klr600   Mer 21 Mai - 8:05

Bonjour, je pense que c'est fait pour avoir une batterie tout le temps, psq une fois je roulais et ma batterie était morte de chez morte (Premier démarrage lors de acquisition de la moto après des années sur place) Une fois qu'elle c'est arrêté j'avais beau kick et tenter le démarrage a la poussette rien ! Le soir même changement de batterie et plus de problème ! Donc peut etre qu'il y a une modif a faire !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
klr83560
Cycliste
Cycliste
avatar

Messages : 33
Points : 43
Date d'inscription : 14/12/2013
Age : 21
Localisation : var ginasservis

MessageSujet: Re: problème allumage klr600   Mar 3 Juin - 11:18

c bizarre car y a vraiment pas d'eteincelle et y en avait avant que je démonte la moto , en plus je ne vois pas sur le schéma électrique la liaison entre la batterie et l’allumage les 2 semble séparé ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
klr83560
Cycliste
Cycliste
avatar

Messages : 33
Points : 43
Date d'inscription : 14/12/2013
Age : 21
Localisation : var ginasservis

MessageSujet: Re: problème allumage klr600   Jeu 5 Juin - 11:20

personne a d’idée de ce que sa pourrait être ?  Laughing 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GM74
cyclomotoriste
cyclomotoriste


Messages : 82
Points : 94
Date d'inscription : 01/05/2012

MessageSujet: Re: problème allumage klr600   Jeu 5 Juin - 19:08

si tu met le schema peut etre que je pourrais te répondre!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: problème allumage klr600   

Revenir en haut Aller en bas
 
problème allumage klr600
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème allumage électronique - (RESOLU)
» [C15] Problème allumage
» Problème allumage
» Problème présumé Module allumage / 405 STI
» Problème allumage 50cc

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FORUM KLR - KLX 650 KAWASAKI :: Moulin :: problèmes-
Sauter vers: