FORUM KLR - KLX 650 KAWASAKI

Rien ne vaut un bon mono KLR650 KLX650 !!!!!!!!
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Mon ventilo se met en marche tout seul...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Franckyleboss
piéton
piéton


Messages : 9
Points : 15
Date d'inscription : 09/09/2013
Age : 50
Localisation : Mayotte

MessageSujet: Mon ventilo se met en marche tout seul...   Lun 9 Sep - 21:58

Bonjour à tous,

Me voilà donc nouveau sur le forum, et j'arrive avec mon problème...Mad Mad 

Voilà, en quelques mots, depuis aujourd'hui, ma "Kawète" se met à faire fonctionner son ventilo toute seule, y compris plusieurs heures après arrêt du moteur, et lorsque ce dernier est totalement froid...

Après avoir parcouru la rubrique des "soucis de refroidissement" des kawètes et observé comment était conçu le système électrique qui assure le fonctionnement du ventilo, il semble que le relais soit à l'origine du problème.

Certains d'entre vous ont'ils déjà eu ce genre de problème? Merci de vos avis éclairés.

Franck
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
manu16
Motard
Motard
avatar

Messages : 550
Points : 609
Date d'inscription : 28/11/2011
Age : 45
Localisation : Charente

MessageSujet: Re: Mon ventilo se met en marche tout seul...   Lun 9 Sep - 23:18


Ok

Soit le relais ,mais jette un œil aussi sur la sonde (situé en bas du radiateur) ,on ne sait jamais !! c'est elle qui pilote la mise en route du ventilo donc ....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Franckyleboss
piéton
piéton


Messages : 9
Points : 15
Date d'inscription : 09/09/2013
Age : 50
Localisation : Mayotte

MessageSujet: Re: Mon ventilo se met en marche tout seul...   Mar 10 Sep - 7:20

Salut à tous, Salut Manu,

Merci pour ta réponse. En effet, tu as raison pour ce qui est de ce contrôle, toutefois, et je ne l'ai pas mentionné lors de mon premier message, c'est un des premiers point que j'ai vérifié... Ma moto était donc à l'arrêt dans le garage depuis près de 3 heures lorsque je me suis aperçu que le ventilo était en route scratch 

Mon premier réflexe a été de débrancher successivement les sondes du radiateur, ce qui n'a pas stoppé le fonctionnement du ventilateur!

Cet indice me laisse penser qu'il s'agit d'un problème de relais...

Je regarde ça dans la journée et je vous tiens au courant. Mon inquiétude vient du fait que s'il y a matière à changer ce relais, ça ne va pas être facile à trouver à Mayotte... Certains d'entre vous pourraient probablement m'indiquer où je vais pouvoir en commander un? Merci d'avance.

Bonne route à tous.

Franck
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Franckyleboss
piéton
piéton


Messages : 9
Points : 15
Date d'inscription : 09/09/2013
Age : 50
Localisation : Mayotte

MessageSujet: Re: Mon ventilo se met en marche tout seul...   Mer 11 Sep - 18:10

Salut à tous,

A la poursuite de ma panne ventilo, je confirme donc qu'il s'agit bien d'une défaillance du relais situé à l'avant droit du cadre, et qui est en charge du "pilotage" du système d'assistance électrique de refroidissement.
La panne provient du fait que le relais en question qui est de la forme d'un bouchon de champagne a été replacé à l'envers par les ateliers qui ont été en charge de refaire le "haut moteur" sur cette moto...Mad 

le relais est maintenu sur le cadre par le biais d'une "capsule" en caoutchouc qui vient se fixer sur une "patère" du cadre... le problème, c'est que le mécano a replacé cette capsule avec son ouverture vers le haut, ce qui a eu pour effet de permettre à l'eau de pluie et de lavage de s'accumuler dans la dite capsule, et ainsi placer le relais électrique constamment dans cette eau résiduelle!!

Ainsi placée depuis plusieurs mois, le relais a fini par "prendre l'eau" et rouiller copieusement. La suite, vous la connaissez, le relais s'est mis en contact permanent, ce qui a abouti à la panne que j'ai décrite plus haut...

Bref, je relance mon appel pour savoir si l'un d'entre-vous est en mesure de m'indiquer un site de vente par correspondance qui pourrait m'adresser cette pièce à Mayotte (pièce neuve ou occasion d'ailleurs). A moins que l'un d'entre vous ne détienne ce relais et qu'il soit disponible à la vente...

Merci d'avance pour votre aide.

Bonne route à tous.

Franck
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
manu16
Motard
Motard
avatar

Messages : 550
Points : 609
Date d'inscription : 28/11/2011
Age : 45
Localisation : Charente

MessageSujet: Re: Mon ventilo se met en marche tout seul...   Mer 11 Sep - 19:50

salut

Difficile de te répondre il faudrait l'année de ta moto mais regarde sur ce site :

http://www.oemmotorparts.com/oem4.asp?M=Kawasaki&T=KL%20650%20%20KLR650&Y=%28A10-A14%29%20%20A10%20%201996&L=KA2_KL%20650%20A%20%20%20KLR650%20%20%20A10-A14

je pense que tu trouveras ta pièce dans les éclatés et après tu n'auras plus qu'a la commandé

bonne recherche study study 


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Franckyleboss
piéton
piéton


Messages : 9
Points : 15
Date d'inscription : 09/09/2013
Age : 50
Localisation : Mayotte

MessageSujet: Re: Mon ventilo se met en marche tout seul...   Mer 11 Sep - 20:25

Bonsoir à tous, Bonsoir Manu,

MERCI pour le lien! excellent, je vais effectivement pouvoir identifier la pièce et la commander. Je vais probablement passer par la concession d'Angoulême, car j'y ai un pote qui pourra traiter pour moi et se charger de l'expédition Very Happy 

Pour l'heure, j'ai réussi à ouvrir le relais, le faire sècher et le nettoyer avec patience... Mon ventilo cesse de se déclencher à l'arrêt prolongé, mais cette situation est provisoire car vu l'état dans lequel j'ai récupéré ce relais, il ne va pas tarder à refaire des siennes...

Merci encore pour l'info et bonne route à tous.

Franck
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Franckyleboss
piéton
piéton


Messages : 9
Points : 15
Date d'inscription : 09/09/2013
Age : 50
Localisation : Mayotte

MessageSujet: Re: Mon ventilo se met en marche tout seul...   Lun 21 Oct - 11:09

Salut à tous,

Juste un mot pour vous indiquer que le fameux relais à donc été changé et replacé correctement afin de ne plus recevoir de projection d'eau, et qu'à nouveau mon ventilo fonctionne correctement.

Au passage, coup de chapeau à la concession d'Angoulême (KMH CONCEPT) qui a été d'un accueil et d'un conseil très performant par téléphone, et qui a su m'envoyer les pièces sur mon île dans les meilleurs délais!

A bientôt et bonne route à tous.

Franck
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
manu16
Motard
Motard
avatar

Messages : 550
Points : 609
Date d'inscription : 28/11/2011
Age : 45
Localisation : Charente

MessageSujet: Re: Mon ventilo se met en marche tout seul...   Lun 21 Oct - 11:30

cheers cheers cheers 

Que veux tu les charentais ......... enfin moi je dis ça !! je dis rien !!!lol! lol! lol! 

Bonne chose que la pétoire puissent se refroidir a nouveau correctement !!

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Mon ventilo se met en marche tout seul...   

Revenir en haut Aller en bas
 
Mon ventilo se met en marche tout seul...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Mon ventilo se met en marche tout seul...
» [e34 525 IX Touring an 92] le lave phare marche tout seul
» Une sortie tout seul !!!
» feu de route qui s'allume tout seul
» Sablage de mon BAL : mais comment le basculer tout seul???

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FORUM KLR - KLX 650 KAWASAKI :: Moulin :: problèmes-
Sauter vers: